ClubiFone

La Comunidad s Grande
Sobre iPhone, iPod Touch
& iPad.


Blog Registrate Buscar Contacta
 



Bienvenido a ClubiFone.com.
Si quieres acceder al 100% del foro y a todo su contenido, deberás estar registrado. Puedes registrarte AQUÍ.
Y elimina mucha publicidad!!



Retroceder   ClubiFone.com > ZONA DESCARGA (Sólo Aportes , NO Preguntas) > Pedidos
Portal
¿Olvidaste la contraseña? Registrate!

Pedidos Haz tus pedidos sobre una batería, tema, aplicación, etc.

Crear Nuevo Tema  Respuesta
 
Herramientas
Antiguo 28-Apr-2012   #1
rocker-42
 
Avatar de rocker-42
 
Registrado: 11-March-2010
Mensajes: 172
Gracias: 158
Agradecido 0 veces en 0 posts
Tengo un iPhone 3G S Negro
Jailbreak: Si
Predeterminado Facebook para iphone 2G (para version 3.1.3)


Tengo aqui un iphone 2G y pues la nueva version de FB no es compatible con la version 3.1.3

alguien me puede pasar el Facebook viejo para instalarlo en este dinosaurio?
rocker-42 está desconectado   Responder Citando
Enlaces de Servicio
Antiguo 28-Apr-2012   #2
juanes487
 
Avatar de juanes487
 
Registrado: 22-August-2008
Mensajes: 4.565
Gracias: 379
Agradecido 632 veces en 434 posts
Tengo un iPhone 5 Blanco
con iOS 7
Uso Macintosh
Jailbreak: Si
Game Center: Juanes487
Predeterminado Respuesta: Facebook para iphone 2G (para version 3.1.3)

Ingresa a esta pagina y ahí encontraras Facebook y las que necesites de ahora en adelante www.apptrackr.org




juanes487 está desconectado   Responder Citando
juanes487, los siguientes usuarios te agradecieron 2 veces por tus mensajes tan útiles
melvin santos (22-May-2012), rocker-42 (28-Apr-2012)
Antiguo 28-Apr-2012   #3
rocker-42
 
Avatar de rocker-42
 
Registrado: 11-March-2010
Mensajes: 172
Gracias: 158
Agradecido 0 veces en 0 posts
Tengo un iPhone 3G S Negro
Jailbreak: Si
Predeterminado Respuesta: Facebook para iphone 2G (para version 3.1.3)

Ahh verdad; apptrack q torpe yo jajaj gracias por aclararme
rocker-42 está desconectado   Responder Citando
Antiguo 28-Apr-2012   #4
Jose Nieves
 
Avatar de Jose Nieves
 
Registrado: 02-August-2010
Mensajes: 16.264
Gracias: 1.442
Agradecido 5.944 veces en 4.352 posts
Tengo un iPhone 5S
con iOS 7
Uso Windows
Jailbreak: Ni Idea
Game Center: shaggy
Predeterminado

Tambien puedes ir a installous y cuando le das a download te van a salir varias versiones la mas antigua es la 2.3 baja esa a ver.


Enviado desde mi iPhone 4S



[Solo los usuarios registrados y logueados pueden ver los Links. ]
Jose Nieves está desconectado   Responder Citando
Antiguo 28-Apr-2012   #5
pablo_cba
 
Avatar de pablo_cba
 
Registrado: 05-October-2009
Mensajes: 12.150
Gracias: 1.108
Agradecido 4.409 veces en 2.604 posts
Tengo un En Espera
Jailbreak: Ni Idea
Predeterminado Respuesta: Facebook para iphone 2G (para version 3.1.3)

El face 3.4.1 es compatible con esa version, no hace falta descargar la mas vieja...



..:: No respondo PM sobre consultas de telefonia, para eso esta el foro ::..
Si te digo "entra en mi firma", esto es lo que tenes que buscar...
..::[Solo los usuarios registrados y logueados pueden ver los Links. ] ::..
pablo_cba está desconectado   Responder Citando
Antiguo 28-Apr-2012   #6
Jose Nieves
 
Avatar de Jose Nieves
 
Registrado: 02-August-2010
Mensajes: 16.264
Gracias: 1.442
Agradecido 5.944 veces en 4.352 posts
Tengo un iPhone 5S
con iOS 7
Uso Windows
Jailbreak: Ni Idea
Game Center: shaggy
Predeterminado

Cita:
Iniciado por pablo_cba Ver Mensaje
El face 3.4.1 es compatible con esa version, no hace falta descargar la mas vieja...
Lo que pasa es que el esta diciendo que la 3.1.3 no le funciona, le funcionara la 3.4.1 siendo mas nueva??


Enviado desde mi iPhone 4S



[Solo los usuarios registrados y logueados pueden ver los Links. ]

Última edición por Jose Nieves; 28-Apr-2012 a las 17:37
Jose Nieves está desconectado   Responder Citando
Antiguo 28-Apr-2012   #7
pablo_cba
 
Avatar de pablo_cba
 
Registrado: 05-October-2009
Mensajes: 12.150
Gracias: 1.108
Agradecido 4.409 veces en 2.604 posts
Tengo un En Espera
Jailbreak: Ni Idea
Predeterminado

Cita:
Iniciado por jose_nieves Ver Mensaje
Lo que pasa es que el esta diciendo que la 3.1.3 no le funciona, le funcionara la 3.4.1 siendo mas nueva??


Enviado desde mi iPhone 4S
No, lo que esta diciendo es que la version actual que esta en la AppStore no es compatible con el iOS 3.1.3....
La version 3.4.1 es la que uso yo para instalar en iPhones 2G o 3G que quieren mantener el 3.x

Sent from my GT-I9100 2



..:: No respondo PM sobre consultas de telefonia, para eso esta el foro ::..
Si te digo "entra en mi firma", esto es lo que tenes que buscar...
..::[Solo los usuarios registrados y logueados pueden ver los Links. ] ::..
pablo_cba está desconectado   Responder Citando
Antiguo 28-Apr-2012   #8
Jose Nieves
 
Avatar de Jose Nieves
 
Registrado: 02-August-2010
Mensajes: 16.264
Gracias: 1.442
Agradecido 5.944 veces en 4.352 posts
Tengo un iPhone 5S
con iOS 7
Uso Windows
Jailbreak: Ni Idea
Game Center: shaggy
Predeterminado

Ah ok


Enviado desde mi iPhone 4S



[Solo los usuarios registrados y logueados pueden ver los Links. ]
Jose Nieves está desconectado   Responder Citando
Respuesta

Etiquetas
facebook, iphone, version

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

» Iniciar Sesión
Nombre de Usuario:

Contraseña:

Todavía no eres miembro?
Registrate ahora!
» Paypal
Dona una cantidad para el mantenimiento del servidor del foro
» Sponsors


vBadvanced v3.2.3
PUBLICIDAD!!



La franja horaria es GMT +2. Ahora son las 04:25.



En caso de dudas con la web, copyright o consulta al webmaster, no dudes en enviarnos un correo

ClubiFone.com | ClubiFone.net | ClubiFone.org está alojada en Hostdime: Hosting Compartido, VPS de calidad, Grandes Dedicados y Revendedores

Creative Commons License
Esta obra está bajo una licencia de Creative Commons.

Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.