Resultados 1 al 3 de 3

Tema: necesito ipa whatsapp anterior a 2.16.11

  1. #1
    Usuario Registrado Avatar de gulymarengo
    Fecha de ingreso
    07 feb, 09
    Mensajes
    242
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado necesito ipa whatsapp anterior a 2.16.11

    Hola, necesito la aplicación whatsapp pero tiene que ser anterior a la versión 2.16.11 y que no haya caducado.. cualquiera 2.16.xx menos la 11

    el problema que tengo es que no me funciona un programa de filtros de mensajes y creo que es por eso. (whatsapp Blacklist)

    Saludos.
    Clubifone.com

  2. #2
    Destacado Avatar de grkka78
    Fecha de ingreso
    05 nov, 14
    Mensajes
    971
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    Agradecido %1$s veces en 1 mensaje

    Predeterminado necesito ipa whatsapp anterior a 2.16.11

    Cita Iniciado por gulymarengo Ver Mensaje
    Hola, necesito la aplicación whatsapp pero tiene que ser anterior a la versión 2.16.11 y que no haya caducado.. cualquiera 2.16.xx menos la 11

    el problema que tengo es que no me funciona un programa de filtros de mensajes y creo que es por eso. (whatsapp Blacklist)

    Saludos.


    Instala desde Cydia "AppCake" y desde ahí descargas la versión que quieras. Instala con AppCake, AppSync

  3. #3
    Colaborador Avatar de mas71
    Fecha de ingreso
    10 mar, 11
    Mensajes
    8,799
    Gracias Thanks Given 
    10
    Gracias Thanks Received 
    8
    Agradecido en
    7 Mensajes

    Predeterminado necesito ipa whatsapp anterior a 2.16.11

    Descárgala de aquí , tendrás que usar appsymc

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •