Página 4 de 6 PrimerPrimer ... 23456 ÚltimoÚltimo
Resultados 25 al 32 de 41

Tema: Instalar Appsync para iOS 8.1.X - 8.4

  1. #25
    Colaborador Avatar de mas71
    Fecha de ingreso
    10 mar, 11
    Mensajes
    8,799
    Gracias Thanks Given 
    10
    Gracias Thanks Received 
    8
    Agradecido en
    7 Mensajes

    Predeterminado Instalar Appsync para iOS 8.1.X - 8.4

    Cita Iniciado por garfiolin Ver mensaje
    Gracias lo he dejado sin jail por ahora, dentro de un par de días se lo haré de nuevo y a ver como va

    Han habido bastante actualizaciones. Ahora debería dé funcionarte.
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  2. #26
    Usuario Registrado
    Fecha de ingreso
    01 may, 15
    Mensajes
    7
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Instalar Appsync para iOS 8.1.X - 8.4

    Yo he instalado el appsync Unified, el appcake, tengo el IOS 8.4 y me instala aparentemente el Tomtom, pero al abrirlo, se cierra de inmediato. No hay manera de iniciarlo. Alguien sabe porque?

    ---------- Mensaje escrito a las 01:08 ---------- El mensaje anterior fue a las 01:01 ----------

    Taig actualiza a la version 2.3 y para IOS 8.4:
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #27
    Usuario Registrado Avatar de garfiolin
    Fecha de ingreso
    17 nov, 08
    Mensajes
    78
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Instalar Appsync para iOS 8.1.X - 8.4

    Cita Iniciado por Javi19580 Ver mensaje
    Yo he instalado el appsync Unified, el appcake, tengo el IOS 8.4 y me instala aparentemente el Tomtom, pero al abrirlo, se cierra de inmediato. No hay manera de iniciarlo. Alguien sabe porque?

    ---------- Mensaje escrito a las 01:08 ---------- El mensaje anterior fue a las 01:01 ----------

    Taig actualiza a la version 2.3 y para IOS 8.4:
    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Eso es lo que me pasaba a mi, si se te soluciona avisa

  4. #28
    Moderador Avatar de brujo5
    Fecha de ingreso
    15 oct, 09
    Mensajes
    5,036
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Instalar Appsync para iOS 8.1.X - 8.4

    Cita Iniciado por Javi19580 Ver mensaje
    Yo he instalado el appsync Unified, el appcake, tengo el IOS 8.4 y me instala aparentemente el Tomtom, pero al abrirlo, se cierra de inmediato. No hay manera de iniciarlo. Alguien sabe porque?

    ---------- Mensaje escrito a las 01:08 ---------- El mensaje anterior fue a las 01:01 ----------

    Taig actualiza a la version 2.3 y para IOS 8.4:
    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Cita Iniciado por garfiolin Ver mensaje
    Eso es lo que me pasaba a mi, si se te soluciona avisa
    Desde hace días les conteste pero no leen.

    Appsync funciona bien, el problema es que las ipas crackeadas q tengas guardadas si fueron crackeadas con clutch no van a funcionar en iOS 8.3 - iOS 8.4.
    Por eso todos los crackers ya no están usando clutch por el momento. Así que si la ipa tiene agregado clutch en el nombre no la descargues.



  5. #29
    Usuario Registrado Avatar de garfiolin
    Fecha de ingreso
    17 nov, 08
    Mensajes
    78
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Instalar Appsync para iOS 8.1.X - 8.4

    Y como se sabe si las ipas han sido crackeadas con clutch o no? Yo las que tengo no pone nada, solo son .ipa y no pone nada en el nombre. La que mas me interesa es el TomTom Europe pero no la encuentro que funcione

  6. #30
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Instalar Appsync para iOS 8.1.X - 8.4

    Cita Iniciado por garfiolin Ver mensaje
    Y como se sabe si las ipas han sido crackeadas con clutch o no? Yo las que tengo no pone nada, solo son .ipa y no pone nada en el nombre. La que mas me interesa es el TomTom Europe pero no la encuentro que funcione
    Checa:

    [Sólo los usuarios registrados pueden ver los enlaces. ]

  7. #31
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Instalar Appsync para iOS 8.1.X - 8.4

    Cita Iniciado por garfiolin Ver mensaje
    Y como se sabe si las ipas han sido crackeadas con clutch o no? Yo las que tengo no pone nada, solo son .ipa y no pone nada en el nombre. La que mas me interesa es el TomTom Europe pero no la encuentro que funcione
    Normalmente pone al final clutch 1.4.7

  8. #32
    Moderador Avatar de brujo5
    Fecha de ingreso
    15 oct, 09
    Mensajes
    5,036
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Instalar Appsync para iOS 8.1.X - 8.4

    Cita Iniciado por garfiolin Ver mensaje
    Y como se sabe si las ipas han sido crackeadas con clutch o no? Yo las que tengo no pone nada, solo son .ipa y no pone nada en el nombre. La que mas me interesa es el TomTom Europe pero no la encuentro que funcione
    lo mas seguro es que haya sido con clutch porque era el metodo preferido desde ios 5x

    asi que tendras q esperar aque salga un update de la ipa que quieres y la crackeen con rasticrack.



Página 4 de 6 PrimerPrimer ... 23456 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •