Resultados 1 al 6 de 6

Tema: no puede restaurarse. Dispositivo no compatible con versión solicitada

  1. #1
    Chica - iFone
    Fecha de ingreso
    01 jul, 09
    Mensajes
    115
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado no puede restaurarse. Dispositivo no compatible con versión solicitada

    Hola mi ipad 3 wifi se quedó colgado estaba en la versión 8.1 y estoy intentando meterla la misma o la 8.1.2 pero me salta el error este "no puede restaurarse. Dispositivo no compatible con versión solicitada" no quiero meterle la utlima versión para no quedarme sin jailbreak. Sabéis si estoy haciendo algo mal? saludos.

  2. #2
    Usuario Registrado Avatar de juanxo1
    Fecha de ingreso
    25 ene, 09
    Mensajes
    465
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no puede restaurarse. Dispositivo no compatible con versión solicitada

    Prueba con semirestore a ver si te sirve
    [Sólo los usuarios registrados pueden ver los enlaces. ]
    si no te va a tocar meter la ultima por que apple ya no firma las demás.
    No votare en las elecciones siguientes, votar es elegir en secreto a quien te robara publicamente
    Se Agradece El Que Agradezcas

  3. #3
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no puede restaurarse. Dispositivo no compatible con versión solicitada

    [Sólo los usuarios registrados pueden ver los enlaces. ]

    NO TYPE

  4. #4
    Chica - iFone
    Fecha de ingreso
    01 jul, 09
    Mensajes
    115
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no puede restaurarse. Dispositivo no compatible con versión solicitada

    voy a tener que restaurarlo a la última. El semi restore no lo puedo descargar por que tengo mac y me dice nose que de ubuntu. Y con el otro link que me habeis dado no puedo hacer nada porque lo tengo en modo dfu, gracias de todas formas, un saludo.

  5. #5
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado no puede restaurarse. Dispositivo no compatible con versión solicitada

    ¿Pero porque no lo sacas del modo DFU e intentas? El semi restore tambn viene para Windows

    ---------- Mensaje escrito a las 05:35 ---------- El mensaje anterior fue a las 05:33 ----------

    Aquí lo tienes si es windows:

    [Sólo los usuarios registrados pueden ver los enlaces. ]

  6. #6
    Usuario Registrado Avatar de juanxo1
    Fecha de ingreso
    25 ene, 09
    Mensajes
    465
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: no puede restaurarse. Dispositivo no compatible con versión solicitada

    Cita Iniciado por Jose Nieves Ver mensaje
    ¿Pero porque no lo sacas del modo DFU e intentas? El semi restore tambn viene para Windows

    ---------- Mensaje escrito a las 05:35 ---------- El mensaje anterior fue a las 05:33 ----------

    Aquí lo tienes si es windows:

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Tampoco podria, ha dicho que tenia Mac.
    No votare en las elecciones siguientes, votar es elegir en secreto a quien te robara publicamente
    Se Agradece El Que Agradezcas

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •