Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 15

Tema: No puedo instalar AppSync

  1. #1
    Usuario Registrado
    Fecha de ingreso
    03 ene, 13
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Smile No puedo instalar AppSync

    Hola,

    Alguien me podría decir si existe alguna alternativa a Appsync?

    Tengo un iPhone 4s e instalé iOS 8.1, se hizo jb con Pangu 1.2.0, pero no he podido instalar AppSync ya que los únicos que encuentro son para iOS 7, apareció uno que es según para iOS 8 (Appsync for iOS8) pero no funciona, así mismo traté instalando AppSync Unified Beta pero tampoco funcionó.

    También podrían decirme por favor si Springtomize aun no funciona para esta versión?

    Muchas gracias!!!! :)

  2. #2
    Usuario Registrado
    Fecha de ingreso
    11 mar, 09
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo instalar AppSync

    Prueba AppSync Unified Beta. Versión: 5.0-beta-3.1
    Repo: repo.hackyouriphone.org

  3. #3
    Colaborador Avatar de mas71
    Fecha de ingreso
    10 mar, 11
    Mensajes
    8,799
    Gracias Thanks Given 
    10
    Gracias Thanks Received 
    8
    Agradecido en
    7 Mensajes

    Predeterminado No puedo instalar AppSync

    Instala la última versión beta mas info aqui :

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #4
    Usuario Registrado
    Fecha de ingreso
    03 ene, 13
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo instalar AppSync

    Hola!!!

    Muchas gracias por su ayuda, he instalado lo que me recomendaron (AppSync Unified Beta Versión: 5.0-beta-3.1 y AppCake 4.83) pero sigue igual, no me deja instalar las apps, AppCake manda error código 999 y tampoco puedo hacerlo por ITools, me manda error al 15% .

    Respecto al springtomize hay otra opción?

    Gracias!!

  5. #5
    Colaborador Avatar de mas71
    Fecha de ingreso
    10 mar, 11
    Mensajes
    8,799
    Gracias Thanks Given 
    10
    Gracias Thanks Received 
    8
    Agradecido en
    7 Mensajes

    Predeterminado No puedo instalar AppSync

    Cita Iniciado por Huntress Ver mensaje
    Hola!!!

    Muchas gracias por su ayuda, he instalado lo que me recomendaron (AppSync Unified Beta Versión: 5.0-beta-3.1 y AppCake 4.83) pero sigue igual, no me deja instalar las apps, AppCake manda error código 999 y tampoco puedo hacerlo por ITools, me manda error al 15% .

    Respecto al springtomize hay otra opción?

    Gracias!!

    Si tienes la ultima beta de Appcake , no te hace falta instale appsync unifed , es más son incompatibles. Lo pone en las explicaciones de Appcake.

    " AppSync incrustado para iOS 8.x, por lo que funciona sin AppSync unificada. Si ha instalado AppSync unificada sobre el dispositivo, AppCake cambiará automáticamente a utilizar su AppSync! Si los dos conflictos AppSync, reiniciar el sistema. "
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  6. #6
    Usuario Registrado
    Fecha de ingreso
    22 ene, 12
    Mensajes
    95
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo instalar AppSync

    Cita Iniciado por mas71 Ver mensaje
    Si tienes la ultima beta de Appcake , no te hace falta instale appsync unifed , es más son incompatibles. Lo pone en las explicaciones de Appcake.

    " AppSync incrustado para iOS 8.x, por lo que funciona sin AppSync unificada. Si ha instalado AppSync unificada sobre el dispositivo, AppCake cambiará automáticamente a utilizar su AppSync! Si los dos conflictos AppSync, reiniciar el sistema. "
    Borro appsync unificada porque me da el mismo error

  7. #7
    Colaborador Avatar de mas71
    Fecha de ingreso
    10 mar, 11
    Mensajes
    8,799
    Gracias Thanks Given 
    10
    Gracias Thanks Received 
    8
    Agradecido en
    7 Mensajes

    Predeterminado No puedo instalar AppSync

    Si hazlo , reinicia y vuelve a probar.
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  8. #8
    Usuario Registrado
    Fecha de ingreso
    03 ene, 13
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo instalar AppSync

    Hola,

    Si ya había leído eso....anteriormente intenté instalar las apps sin AppSync y con la versión 4.83 de AppCake pero me enviaba el mismo error.

    Lo intenté de las 2 formas (con AppSync y sin AppSync) pero no se pueden instalar, y de las 2 obtuve el mismo error.

    Saludos!

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •