Resultados 1 al 5 de 5

Tema: He comprado un dispositivo supuestamente desbloqueado pero no coge señal

  1. #1
    Usuario Registrado
    Fecha de ingreso
    26 may, 14
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Exclamation He comprado un dispositivo supuestamente desbloqueado pero no coge señal

    Hola que tal?, tengo un iphone 4 que me traje de EEUU, lo compre por ebay y decia desbloqueado de fabrica para poder usarlo aca, el problema es que ya le puse varios chips entre ellos de claro y de movistar y no me levanta señal, en el telefono (sin chip), voy a general, informacion, y me pone como operador AT&T, eso esta bien??, si esta desbloqueado de fabrica ese epacio tendria que estar vacio??, como puedo hacer para que el iphone me levante señal o me lea el chip????
    Muchas gracias, aguardo respuestas que me puedan ayudar
    Última edición por Jose Nieves; 26/05/2014 a las 20:22

  2. #2
    Colaborador Avatar de mas71
    Fecha de ingreso
    10 mar, 11
    Mensajes
    9,040
    Gracias Thanks Given 
    49
    Gracias Thanks Received 
    68
    Agradecido en
    57 Mensajes

    Predeterminado señal

    Tienes que cambiar el chip y luego conectarlo a iTunes , para que termine la liberación.
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,235
    Gracias Thanks Given 
    13
    Gracias Thanks Received 
    21
    Agradecido en
    6 Mensajes

    Predeterminado Respuesta: He comprado un dispositivo supuestamente desbloqueado pero no coge señal

    Saludos y ! Te he cambiado el título ya que el que pusiste: "señal" no decía cuál realmente es tú problema, cuando crees un tema trata de que el título describa tú duda ó problema, ténlo en cuenta para la próxima por favor, para que sepas cómo se hace le das a Editar / Ir a Avanzado, lo editas y le das a "Guardar Cambios". Gracias !!

  4. #4
    Usuario Registrado Avatar de micaias25
    Fecha de ingreso
    23 abr, 11
    Mensajes
    761
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: He comprado un dispositivo supuestamente desbloqueado pero no coge señal

    algunos equipos después de la liberación no cogen señal si lo lo conectas a itunes con un chip cualquiera.. Si estas seguro que es libre, pon ajustes-general-restablecer y borrar ajustes y contenidos.. con cualquier chip debería abrirte menu..

  5. #5
    Colaborador Avatar de mas71
    Fecha de ingreso
    10 mar, 11
    Mensajes
    9,040
    Gracias Thanks Given 
    49
    Gracias Thanks Received 
    68
    Agradecido en
    57 Mensajes

    Predeterminado He comprado un dispositivo supuestamente desbloqueado pero no coge señal

    Bienvenido al foro, también estamos en Twiter sí picas en mi firma enlace directo síguenos. @clubifone
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •