Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 17 al 24 de 27

Tema: 3g no sube la bb por nada del mundo

  1. #17
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado 3g no sube la bb por nada del mundo

    Marcaste la casilla verdad?

  2. #18
    Usuario Registrado Avatar de micaias25
    Fecha de ingreso
    23 abr, 11
    Mensajes
    761
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: 3g no sube la bb por nada del mundo

    Cita Iniciado por Jose Nieves Ver mensaje
    Marcaste la casilla verdad?
    Si, x si la duda lo cree 2 veces porque la 1era vez no vi que decía nada de BB a lo que estaba creando el custom.. La segunda vez si vi que decía instalando BB o algo así.. Lo puse en dfu con ireb y restaure y sigue con la misma BB 5.14

  3. #19
    Colaborador Avatar de mas71
    Fecha de ingreso
    10 mar, 11
    Mensajes
    9,050
    Gracias Thanks Given 
    52
    Gracias Thanks Received 
    77
    Agradecido en
    66 Mensajes

    Predeterminado Respuesta: 3g no sube la bb por nada del mundo

    Cita Iniciado por micaias25 Ver mensaje
    Si, x si la duda lo cree 2 veces porque la 1era vez no vi que decía nada de BB a lo que estaba creando el custom.. La segunda vez si vi que decía instalando BB o algo así.. Lo puse en dfu con ireb y restaure y sigue con la misma BB 5.14
    Quizas te equivocaste al escoger el custom ???
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #20
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado 3g no sube la bb por nada del mundo

    El error 16 se supone que se solucione con el iREB, puede ser tmbn la PC

  5. #21
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado 3g no sube la bb por nada del mundo

    Intenta restaurarlo a la 4.1, sin meterle nada ó sea con el tel. limpio y después intenta ponerle la BB de iPad con Redsn0w 0.9.15b3, acuérdate que antes que nada después que lo restaures con iTunes tienes que darle en el Redsn0w a "Extras", Select IPSW, seleccionar el firm (4.1), le das a "Back", Jailbreak y ahí entonces escoges las que dicen "Install Cydia e "Install iPad Baseband", luego de todo eso haces lo mismo para bajarle la banda a la 5.13 marcando sólo la que dice "Downgrade from iPad Baseband"

  6. #22
    Usuario Registrado Avatar de micaias25
    Fecha de ingreso
    23 abr, 11
    Mensajes
    761
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: 3g no sube la bb por nada del mundo

    lo hice exactamente como dices y nada.. me fui a la compu de un amigo y a el tampoco le subio.. estoy cerca de tirar la toalla..

  7. #23
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado 3g no sube la bb por nada del mundo

    ¿Como nada, que pasó ó que no pasó?

    Usa este Redsn0w con el mismo procedimiento que te dije a ver:

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Última edición por Jose Nieves; 27/03/2014 a las 14:48

  8. #24
    Usuario Registrado Avatar de micaias25
    Fecha de ingreso
    23 abr, 11
    Mensajes
    761
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: 3g no sube la bb por nada del mundo

    Ayer me fui donde un amigo que trabaja con software e intento subirle y sigue en la BB 5.14..

    Hoy que regrese de trabajar voy a intentar crear un custom con la 4.2.1, más el custom de la 4.1.. Y voy a restaurar limpiamente primero a la 4.2.1 e intentar subir el BB con redan0w 9.15b3 y luego con la 10b8 que generalmente se utiliza con los 3G.. Si no sale lo voy a intentar con la 4.1 otra vez el mismo procedimiento.. Si NO sale voy a intentar restaurando los custom con BB pre instalada.. Si no sale tiro la toalla.. Es la 1era vez q un 3G me da tantos problemas solo paa subirle el BB

    ---------- Mensaje escrito a las 07:37 ---------- El mensaje anterior fue a las 07:36 ----------

    Cita Iniciado por Jose Nieves Ver mensaje
    ¿Como nada, que pasó ó que no pasó?

    Usa este Redsn0w con el mismo procedimiento que te dije a ver:

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Al medio día que este en casa pruebo esto primero

Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •