Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 10

Tema: Actualize a la 6.1.6 y no me coge señal

  1. #1
    Usuario Registrado
    Fecha de ingreso
    12 mar, 14
    Mensajes
    5
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Actualize a la 6.1.6 y no me coge señal

    Cita Iniciado por liranqui Ver mensaje
    Y porque no lo bajas a baseband 5.13
    amigo que ipsw del firmware utilizaste para a ser Downgrear para intentar bajar la baseband 5.13

  2. #2
    Usuario Registrado Avatar de liranqui
    Fecha de ingreso
    11 feb, 14
    Mensajes
    137
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Actualize a la 6.1.6 y no me coge señal

    Para mi que si no tienes Mac vas a tener que hacer el proceso que yo hice para dejarlo en 6.1.3
    Última edición por Jose Nieves; 13/03/2014 a las 01:43

  3. #3
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Actualize a la 6.1.6 y no me coge señal

    Es que actualizaste a las 6.1.6 y la baseband no es compatible con el ultrasn0w, tendrías que instalarle la BB de iPad (verificando primero si no corre riesgo) y luego bajarla a la 5.13

  4. #4
    Usuario Registrado
    Fecha de ingreso
    12 mar, 14
    Mensajes
    5
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Actualize a la 6.1.6 y no me coge señal

    Cita Iniciado por liranqui Ver mensaje
    Para mi que si no tienes Mac vas a tener que hacer el proceso que yo hice para dejarlo en 6.1.3
    parce y como lo izo ayudeme en eso para no molestarlo
    Última edición por fernandoluigui21; 13/03/2014 a las 01:51

  5. #5
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: Actualize a la 6.1.6 y no me coge señal

    Te he creado el tema aquí para no mezclarlo con el otro

  6. #6
    Usuario Registrado
    Fecha de ingreso
    12 mar, 14
    Mensajes
    5
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualize a la 6.1.6 y no me coge señal

    lo que pasa es que no se cual ipsw del firmware tengo de utilizar en el RedSn0w

  7. #7
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Actualize a la 6.1.6 y no me coge señal

    Tienes que escoger la 6.0

    ---------- Mensaje escrito a las 15:56 ---------- El mensaje anterior fue a las 15:54 ----------

    Acuérdate que no puedes instalarle las 5.13 hasta que no instales primero la de iPad, primero verifica que no corra riesgo como te indiqué anteriormente

  8. #8
    Usuario Registrado
    Fecha de ingreso
    12 mar, 14
    Mensajes
    5
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualize a la 6.1.6 y no me coge señal

    hise el Downgrear ipad y me sale error mi iphone es del año 2009 no se por que no me coje ayudaaaaaaaaa

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •