Página 2 de 2 PrimerPrimer 12
Resultados 9 al 11 de 11

Tema: problema al activar con ios 6.1.3

  1. #9
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado problema al activar con ios 6.1.3

    No, para activarlo mediante el redsn0w tienes que tener el jaibreak, para que el safari te abra hazle el just boot

  2. #10
    Usuario Registrado
    Fecha de ingreso
    07 abr, 11
    Mensajes
    87
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problema al activar con ios 6.1.3

    Utilize el justo boot, pero luego se me descargo el iPhone y ya no me funciona notar vez ni el safari. Es necesario tener el tethered para que este activado? Por ahora no me interesa tener jailbreak ni usarlo como teléfono. Solo que este activado y funcione todo normal.
    yeahhh!!!!

  3. #11
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Re: problema al activar con ios 6.1.3

    Cómo ya te dijo José, para activarlo hay que hacer jailbreak
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •