Página 7 de 8 PrimerPrimer ... 5678 ÚltimoÚltimo
Resultados 49 al 56 de 58

Tema: Error 3194 no puedo actualizar

  1. #49
    Usuario Registrado Avatar de Andrey_
    Fecha de ingreso
    07 may, 09
    Mensajes
    563
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error 3194 no puedo actualizar

    Yo pase exactamente lo mismo de Jerry, y tuve que volver a 5.1.1. No se por que pero hace de un tiempo para aca pasar a 6.1.2 no sirve.

    Yo no entiendo por que sera.
    Saludos desde Costa Rica.
    Nunca es suficiente al aprender.

  2. #50
    Usuario Registrado Avatar de Jerry1212
    Fecha de ingreso
    23 abr, 11
    Mensajes
    444
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error 3194 no puedo actualizar

    Cita Iniciado por Andrey_ Ver mensaje
    Yo pase exactamente lo mismo de Jerry, y tuve que volver a 5.1.1. No se por que pero hace de un tiempo para aca pasar a 6.1.2 no sirve.

    Yo no entiendo por que sera.
    y como lo regresaste? que a mi no me deja :S

  3. #51
    Usuario Registrado Avatar de Andrey_
    Fecha de ingreso
    07 may, 09
    Mensajes
    563
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error 3194 no puedo actualizar

    Habia leído en una pagina que para el 5.1.1 no necesitas los SHSH. Pero para volver es facíl.

    Simplemente creas un custom HackActivado con Snowbreeze. Y los SHSh los pegas con RedSn0w.

    Abres el RedSn0w
    1. Extras
    2. SHSH Blobs
    3. Stich
    4.Ipsw Y seleccionas el iOS Custom creado con Snowbreeze.
    5. Seleccionas Local y seleccionas los SHSH 5.1.1 que has grabado antes.
    Termine el proceso y te deja el IPSW en el escritorio.

    Pones modo DFU con iREB y luego con iTunes lo restauras.

    Seleccionando Restaurar con Shift presionado. y seleccionas el IPSW creado con RedSn0w y listo tienes 5.1.1 de nuevo.

    Salu2!

    PD: que extraño eso de las versiones 6.x
    Saludos desde Costa Rica.
    Nunca es suficiente al aprender.

  4. #52
    Usuario Registrado Avatar de Jerry1212
    Fecha de ingreso
    23 abr, 11
    Mensajes
    444
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error 3194 no puedo actualizar

    Cita Iniciado por Andrey_ Ver mensaje
    Habia leído en una pagina que para el 5.1.1 no necesitas los SHSH. Pero para volver es facíl.

    Simplemente creas un custom HackActivado con Snowbreeze. Y los SHSh los pegas con RedSn0w.

    Abres el RedSn0w
    1. Extras
    2. SHSH Blobs
    3. Stich
    4.Ipsw Y seleccionas el iOS Custom creado con Snowbreeze.
    5. Seleccionas Local y seleccionas los SHSH 5.1.1 que has grabado antes.
    Termine el proceso y te deja el IPSW en el escritorio.

    Pones modo DFU con iREB y luego con iTunes lo restauras.

    Seleccionando Restaurar con Shift presionado. y seleccionas el IPSW creado con RedSn0w y listo tienes 5.1.1 de nuevo.

    Salu2!

    PD: que extraño eso de las versiones 6.x

    Buenisima onda intentaré ahorita y te comento a ver que tal :D saludos desde Guatemala y si la verdad jamas me había pasado lo de hoy por eso no sabía la solución.

  5. #53
    Usuario Registrado Avatar de Andrey_
    Fecha de ingreso
    07 may, 09
    Mensajes
    563
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error 3194 no puedo actualizar

    Yo llevo dos días intentandolo y nada. NO FUNCIONA sigo buscando el porque, de hecho hice un tema aca.

    [Sólo los usuarios registrados pueden ver los enlaces. ]

    Donde hablo de lo mismo pero al parecer nadie tiene idea. :S

    Salu2!
    Saludos desde Costa Rica.
    Nunca es suficiente al aprender.

  6. #54
    Usuario Registrado Avatar de Jerry1212
    Fecha de ingreso
    23 abr, 11
    Mensajes
    444
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error 3194 no puedo actualizar

    Amigo tuvo que regresar al 5.1.1 y si ya vi tu tema y lo comente y si me parece muy raro y demasiado por que la del 5.1.1 si la agarra perfecto, intente lo mismo que me explicaste con los 5.1.1 lo intente con 6.0.1 y no me tira error -1 en itunes así de increíble... y yo tambien me uno a saber que sucede... gracias Andrey por lo menos revivio el 3gs de mi hermanita

  7. #55
    Usuario Registrado Avatar de Andrey_
    Fecha de ingreso
    07 may, 09
    Mensajes
    563
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error 3194 no puedo actualizar

    Ese error -1 según tengo entendido es por el USB, entonces nada mas uno lo reinicia con justboot en redsn0w y funciona pero no, queda colgado :S

    Asi que di quedaremos con la duda, hasta que alguien que sepa mas que nosotros nos diga.

    Al menos me tranquiliza saber que no solo yo pase por esto.

    Salu2!
    Saludos desde Costa Rica.
    Nunca es suficiente al aprender.

  8. #56
    Usuario Registrado Avatar de Jerry1212
    Fecha de ingreso
    23 abr, 11
    Mensajes
    444
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error 3194 no puedo actualizar

    Eso si amigo hay que esperar a una buena respuesta

Página 7 de 8 PrimerPrimer ... 5678 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •