Resultados 1 al 3 de 3

Tema: No activa mi iphone con baseband 6.15 ios 6.1.3

  1. #1
    Usuario Registrado
    Fecha de ingreso
    23 mar, 13
    Mensajes
    13
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Exclamation No activa mi iphone con baseband 6.15 ios 6.1.3

    Tengo un iphone 3gs que libere por imei.. Pero al actualizarlo todo bien... Y al momento de activar no funciona ni por wiffi o itunes. Me recomendaron bajarlo al sofware de fabrica que es ios 4.2.1 pero no se!! Tengo ios 6.1.3 y baseband 6.15 y agrego que prob con la sim official:..

  2. #2
    Usuario Registrado Avatar de thekorhys
    Fecha de ingreso
    26 nov, 11
    Mensajes
    967
    Gracias Thanks Given 
    1
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado No activa mi iphone con baseband 6.15 ios 6.1.3

    Primero baja la baseband a 05.13.14, es lo haces con redsnow ya que tengas esa baseband ahora si intenta activar tu iPhone.
    Sigue este tutorial
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado
    Fecha de ingreso
    23 mar, 13
    Mensajes
    13
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No activa mi iphone con baseband 6.15 ios 6.1.3

    Todo eso sin jailbreak verda!!!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •