Resultados 1 al 3 de 3

Tema: Problema iphone 4 con ios 6.1.3

  1. #1
    Usuario Registrado
    Fecha de ingreso
    13 dic, 11
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Problema iphone 4 con ios 6.1.3

    hola, tengo un problema con un iphone 4 el cual fue actualizado a 6.1.3 y no era libre, bueno... hago el jailbreak con el ios 6.0 pero la pantalla se prende y no muestra el preceso, solo queda encendida y en el redsnow aparece reboot waiting, y queda ahi, cuando quiero hacer el justboot me hace lo mismo, que puede ser? estoy usando redsnow 0.9.15b3

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Problema iphone 4 con ios 6.1.3

    A mi me psasaba lo mismo, puede ser que estés usando el firm incorrecto, para el iPhone 4 vienen 2 diferentes, el 3,1 y el 3,2 prueba con éste:

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Última edición por Jose Nieves; 16/06/2013 a las 16:14

  3. #3
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Problema iphone 4 con ios 6.1.3

    Hola y bienvenido al foro, pon un título que resuma tu problema, te ayudarás más usuarios y evitarás que el post sea borrado.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •