Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 8 de 22

Tema: Actualización y jailbreak error

  1. #1
    Usuario Registrado
    Fecha de ingreso
    22 ene, 08
    Mensajes
    85
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Actualización y jailbreak error

    tengo un iphone 3Gs con firmware 4.1 (8B117), firmware de modem 06.15.00, modelo MB715LL, el mismo están funcionando sin problema alguno la parte de telefonía y plan de datos, pero ya algunas aplicaciones no me están funcionando, que me dice que tengo que actualizar el firmware, en una pagina vi la descarga de un firmware activado, pero cuando lo voy a instalar me da el error 3194, y como siempre me dan siempre la solución y nunca funciona esta solución, hay alguna forma de actualizarlo a este firmware activado si que de ese error. y hasta que versión se puede actualizar para que se le pueda hacer el jailbreak

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Actualización y jailbreak error

    Si es un 3Gs solo vas a poder llevarlo a la 6.1.3 a menos que tengas los SHSH de alguna versión

  3. #3
    Usuario Registrado Avatar de G1anKarl0
    Fecha de ingreso
    06 ene, 12
    Mensajes
    860
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Actualización y jailbreak error

    1ero es un modelo de AT&T liberalo por imei en eBay cuesta como $5 y te quitas muchísimos problemas.

    Y como dijeron, a menos que no tengas los SHSH de versiones antiguas solo podrás poner 6.1.3

  4. #4
    Usuario Registrado
    Fecha de ingreso
    22 ene, 08
    Mensajes
    85
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualización y jailbreak error

    lo SHSH de la versión que tiene ahorita sirven? para que sirven los SHSH?

  5. #5
    Usuario Registrado
    Fecha de ingreso
    23 mar, 09
    Mensajes
    81
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualización y jailbreak error

    La base band 06.15 es la del iPad. El custom viene con esa base band??. Puedes buscar custom bb06-15 o con resn0w Downgrade Baseband 06.15.00 a 05.13.04. Que también es compatible con redsn0w
    Última edición por Jose Ramon; 14/05/2013 a las 13:13

  6. #6
    Usuario Registrado
    Fecha de ingreso
    22 ene, 08
    Mensajes
    85
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualización y jailbreak error

    no se cual es la Base Band del firmware que baje, lo baje desde esta pagina:
    *************************************
    o si saben como ubicar la baseband de un archivo "sn0wbreeze_iPhone_3GS-6.1-Activado.ipsw"
    Última edición por Jose Nieves; 15/05/2013 a las 22:47

  7. #7
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Actualización y jailbreak error

    Si tienes la 06.15.00 es la baseband de iPad en cuanto a subirlo de versión ya te había dicho que necesitas los SHSH de alguna versión a menos que sea la 6.1.3 y para esa el Jailbreak es atado
    Última edición por Jose Nieves; 15/05/2013 a las 22:48

  8. #8
    Usuario Registrado
    Fecha de ingreso
    22 ene, 08
    Mensajes
    85
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualización y jailbreak error

    el firmware que tiene actualmente es un firmware activado que lo descargue de los aportes que tenia pablo, el de ahorita no lo conseguí por ese medio si no por una pagina diferente, pero me da el bendito error 3194, y ninguna solución que me han dando nunca lo he resuelto. de los SHSH no sirven los que tiene el firmware que tiene actualmente? se le puede sacar y usar para el firmware mas actual?

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •