Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 10

Tema: springtomize 2 es compatible con ios 6.1.2 ?

  1. #1
    Usuario Registrado
    Fecha de ingreso
    29 mar, 12
    Mensajes
    17
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Exclamation springtomize 2 es compatible con ios 6.1.2 ?

    Hola amigos de clubifone, tengo un iphone 4 con la versión ios 6.1.2 y me salta el error de vez en cuando de ".....SpringBoard has just crashed..." y no se que tweek puede ser la que haga conflicto creo que puede ser springtomize 2 pero lo se seguro si alguien me lo pudiese confirmar también tengo instalado :

    Auxo 1.4-2

    ICleaner 6.3.3

    iFile 1.9.1-1

    springtomize 2 1.4.5-1

    Zephyr 1.6.4-1

    Zeusmos 2.6.9

    y la solución seria borrar el que da problema no ?

  2. #2
    Usuario Registrado Avatar de mollejas
    Fecha de ingreso
    20 jun, 10
    Mensajes
    2,369
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: springtomize 2 es compatible con ios 6.1.2 ?

    Todas las apps que tienes son compatibles, yo también las tengo y no me causa problema, haz una limpieza con icleaner y reinicias en vez de hacer respring.

    Haber si te lo resuelve.

  3. #3
    Usuario Registrado
    Fecha de ingreso
    29 mar, 12
    Mensajes
    17
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: springtomize 2 es compatible con ios 6.1.2 ?

    Cita Iniciado por mollejas Ver mensaje
    Todas las apps que tienes son compatibles, yo también las tengo y no me causa problema, haz una limpieza con icleaner y reinicias en vez de hacer respring.

    Haber si te lo resuelve.
    como lo reinicio sin hacer el respring me dice en 10 segundos se respring que hago lo dejo y luego lo apago y lo enciendo yo ?

  4. #4
    Usuario Registrado Avatar de mollejas
    Fecha de ingreso
    20 jun, 10
    Mensajes
    2,369
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: springtomize 2 es compatible con ios 6.1.2 ?

    Si no hay bronca, si tienes sbsettings reinicia desde ahí o si no manual, como bien lo dijiste.

  5. #5
    Usuario Registrado
    Fecha de ingreso
    29 mar, 12
    Mensajes
    17
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: springtomize 2 es compatible con ios 6.1.2 ?

    ok eso are , dentro de unos días me pasare y comentare que tal me va por que, el ".....SpringBoard has just crashed..." me sale intermitente cada 1 semana aproximada mente o si le da muy fuerte hoy ya lleva 2 ...

  6. #6
    Usuario Registrado Avatar de mollejas
    Fecha de ingreso
    20 jun, 10
    Mensajes
    2,369
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: springtomize 2 es compatible con ios 6.1.2 ?

    De qué repo tienes instalado esos tweeks?

  7. #7
    Colaborador Avatar de mas71
    Fecha de ingreso
    10 mar, 11
    Mensajes
    8,799
    Gracias Thanks Given 
    10
    Gracias Thanks Received 
    8
    Agradecido en
    7 Mensajes

    Predeterminado Re: springtomize 2 es compatible con ios 6.1.2 ?

    son originales los tweaks o crackeados.
    Yo tengo los mismos y no me dan error
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  8. #8
    Usuario Registrado
    Fecha de ingreso
    29 mar, 12
    Mensajes
    17
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: springtomize 2 es compatible con ios 6.1.2 ?

    Cita Iniciado por mollejas Ver mensaje
    De qué repo tienes instalado esos tweeks?
    algunas son bajadas por el pc crakeadas y otras de repos..


    Auxo 1.4-2 bajada del pc (crakeada)

    ICleaner 6.3.3 bigboss

    iFile 1.9.1-1 iphoneate

    springtomize 2 1.4.5-1 bajada del pc (crakeada)

    Zephyr 1.6.4-1 iphoneate

    Zeusmos 2.6.9 iphoneate


    y antes se me olvido nombrar appsync for ios6 iphoneate
    Última edición por pancerk; 08/05/2013 a las 20:59

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •