Resultados 1 al 6 de 6

Tema: Problema con el Jail 5.1.1

  1. #1
    Usuario Registrado
    Fecha de ingreso
    07 ago, 09
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Problema con el Jail 5.1.1

    Buenas.....
    tengo un Ipad 1 que acabo de intentar hacer el jail del 4.3 al 5.1.1. le he realizado con Absinthe y parecía que todo estaba ok, pero cuando intento sincronizar alguna aplicacion de las no oficiales, intenta cargarlo pero todas dan errores al final de la sincronizacion y no me carga ninguna. solo carga las descargadas de store
    no soy especialista como los que suelen preguntar, no se si hay que hacer algo en especial a Cydia o es problema de esta ultima version del itunes, que por cierto me daba error de no encontrar punto de entrada de sqlite3.
    muchas gracias.

  2. #2
    Usuario Registrado Avatar de L30N
    Fecha de ingreso
    06 feb, 08
    Mensajes
    838
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con el Jail 5.1.1

    tienes que instalar appsync desde cydia
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado
    Fecha de ingreso
    07 ago, 09
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con el Jail 5.1.1

    muchas gracias por la respuesta, pero debo admitir que soy un inutil en esto, voy de manual en manual, solo quiero que me indiques donde tengo que buscar en cydia el appsync, me he instalado el cydia en version de usuario.
    muchas gracias.

  4. #4
    Colaborador Avatar de matt-43
    Fecha de ingreso
    25 abr, 09
    Mensajes
    3,798
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con el Jail 5.1.1

    Abre Cydia. Clic en Manejar/Fuentes/Editar/Agregar y añades esta repo: repo.insa--nelyi.com (sin el --)
    Luego buscas AppSync 5.0+ y lo instalas.
    SAlu2

  5. #5
    Usuario Registrado
    Fecha de ingreso
    07 ago, 09
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con el Jail 5.1.1

    Todo perfecto.....no tenia esta repo...(la ultima vez que lo ice fue con la repo de hackulo...no ha llovido ni na) he realizado una prueba y creo que ya funciona...muchas gracias por recordarme los deberes...

  6. #6
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,640
    Gracias Thanks Given 
    23
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Problema con el Jail 5.1.1



Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •