Página 5 de 6 PrimerPrimer ... 3456 ÚltimoÚltimo
Resultados 33 al 40 de 43

Tema: TomTom Iberia 1.14

  1. #33
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,640
    Gracias Thanks Given 
    23
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: TomTom Iberia 1.14

    Cita Iniciado por el capo Ver mensaje
    [Sólo los usuarios registrados pueden ver los enlaces. ]



    Cualquier duda con el link me avisan
    Ése es el Navigon, lo pongo en el post del Navigon.

  2. #34
    Destacado
    Fecha de ingreso
    03 may, 09
    Mensajes
    4,930
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    2
    Agradecido en
    Agradecido %1$s veces en 1 mensaje

    Predeterminado Respuesta: TomTom Iberia 1.14

    aaaaaaaaaaa mala mia por el error bro suvo el otro :/ ahora
    “La muerte es el destino que todos compartimos. Nadie ha escapado de ella, y así tiene que ser, porque la muerte es posiblemente el mejor invento de la vida”
    S. Jobs.


  3. #35
    Usuario Registrado
    Fecha de ingreso
    14 mar, 13
    Mensajes
    5
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: TomTom Iberia 1.14




    Cita Iniciado por albures Ver mensaje
    No logro incluir los radares desde la pagina gpsiphoneteam, me dice que no reconoce esa pagina.
    Si no es muy complicado podrias decir como lo haces.
    Saludos
    tienes que poner el repositorio en cydia es el siguiente: repo.gpsiphoneteam.com
    despues desde el repositorio instalas activacion en ruta o activacion siempre y ya se te instalaran los
    avisos, los iconos, y los radares. espero te sirva de ayuda.
    un saludo.


  4. #36
    Usuario Registrado Avatar de josecaciquecola
    Fecha de ingreso
    15 mar, 13
    Mensajes
    46
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado TomTom Iberia 1.14

    Cita Iniciado por kos2121 Ver mensaje




    tienes que poner el repositorio en cydia es el siguiente: repo.gpsiphoneteam.com
    despues desde el repositorio instalas activacion en ruta o activacion siempre y ya se te instalaran los
    avisos, los iconos, y los radares. espero te sirva de ayuda.
    un saludo.

    Cierto, yo los estoy usando desde hace tiempo y va de maravilla, muy buena recomendacion
    Conejeros racing.Siempre a la que salta.🚗💨🏁

  5. #37
    Usuario Registrado
    Fecha de ingreso
    20 may, 13
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: TomTom Iberia 1.14

    mira soi nuevo en esto me lo e descargado y a la hora de instalarlo con itunes me da error.Que puedo hacer?

  6. #38
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,640
    Gracias Thanks Given 
    23
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: TomTom Iberia 1.14

    Cita Iniciado por josan_252 Ver mensaje
    mira soi nuevo en esto me lo e descargado y a la hora de instalarlo con itunes me da error.Que puedo hacer?
    Necesitas tener Jailbreak en tu dispositivo e instalar un paquete llamado AppSync 6.0+.

  7. #39
    Usuario Registrado
    Fecha de ingreso
    27 jul, 10
    Mensajes
    21
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: TomTom Iberia 1.14

    Buenos dias, gracias por aporte,

    Pero tengo un problema, no se oyen las indicaciones de navegacion (la chica o chico), he probado y nada, el volumen esta a tope.

    ¿Que puede ser?

    Gracias

  8. #40
    Usuario Registrado
    Fecha de ingreso
    23 mar, 11
    Mensajes
    13
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: TomTom Iberia 1.14

    Buenos Dias

    Os comento lo que me pasa y no consigo soluciona, por si alguien le ha pasado lo mismo y me pudiera ayudar.

    Tenia la verison 1.13 y todo funcionaba BIEN.

    Instale la nueva version y me salian los ICONOS radares en rojo.

    Cambie de WE a EU y veo los iconos pero no me salen los avisos.

    Desisntalo TODO incluidos los radares y vuelvo a la version anteriror y tampoco me avisa cambiando la WE a EU

    ¿Alguien me podria decir que es lo que hago mal?

    Gracias

Página 5 de 6 PrimerPrimer ... 3456 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •