Resultados 1 al 3 de 3

Tema: me falla desde que he restaurado

  1. #1
    Usuario Registrado Avatar de vmg2x
    Fecha de ingreso
    23 oct, 10
    Mensajes
    99
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado me falla desde que he restaurado

    no se por que pero ahora desde que he restaurado, cada vez que quiero borrar una aplicacion, se me reinicia, y se me va al safe mode para que la borre desde ahi. despues de borrarla tengo q hacer restart y listo
    pq pasa eso? a alguien mas le pasa?

  2. #2
    Usuario Registrado
    Fecha de ingreso
    23 mar, 09
    Mensajes
    81
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: me falla desde que he restaurado

    Eso me suena a algo que instalaste de cydia. Borra aquello que hallas instalado recientemente.

  3. #3
    Destacado
    Fecha de ingreso
    03 may, 09
    Mensajes
    4,929
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    2
    Agradecido en
    Agradecido %1$s veces en 1 mensaje

    Predeterminado Respuesta: me falla desde que he restaurado

    Que apps tienes instaladas? desde cydia?
    “La muerte es el destino que todos compartimos. Nadie ha escapado de ella, y así tiene que ser, porque la muerte es posiblemente el mejor invento de la vida”
    S. Jobs.


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •