Página 4 de 6 PrimerPrimer ... 23456 ÚltimoÚltimo
Resultados 25 al 32 de 48

Tema: actualicé al ios .6.2.1 y me pone sin servicio

  1. #25
    Usuario Registrado Avatar de dave99d
    Fecha de ingreso
    17 feb, 13
    Mensajes
    82
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: actualicé al ios .6.2.1 y me pone sin servicio

    No el problema es k en esto de custom soy nuevo

  2. #26
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado actualicé al ios .6.2.1 y me pone sin servicio

    Métete en esta página y dime que te sale:

    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #27
    Usuario Registrado Avatar de dave99d
    Fecha de ingreso
    17 feb, 13
    Mensajes
    82
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: actualicé al ios .6.2.1 y me pone sin servicio

    ME PONE ESTO:

    Esta página es sólo un marcador de posición. Para publicar su sitio, coloque el código HTML y los archivos de imagen en el directorio de datos.

    Asegúrese de que el nombre de su página principal "index.html" y se convertirá en la página por defecto para los visitantes.


    Recursos adicionales

    Manzana

    Para obtener la última información acerca de Apple Computer, Mac OS X Server y otros productos de servidor de Apple, visite:

    - Manzana

    - Mac OS X Server

    Apache Web Server

    Documentación detallada sobre el servidor web Apache está disponible:

    - En el Apache.org documentación en línea


    Problemas técnicos

    Si usted tiene alguna pregunta o algún problema con el software del servidor puede:

    - Buscar en Internet




    Copyright © 2004-2010 Apple Inc. Todos los derechos reservados.

  4. #28
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado actualicé al ios .6.2.1 y me pone sin servicio

    Quiere decir que el host está bien, si quieres pónle el Custom de la 6.1.2 y cuando lo prendas intenta ponerle la BB de iPad con el Redsn0w nuevamente

  5. #29
    Usuario Registrado Avatar de dave99d
    Fecha de ingreso
    17 feb, 13
    Mensajes
    82
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: actualicé al ios .6.2.1 y me pone sin servicio

    mmmm ok hice un custom 6.2.1 pero le di preservar baseband me salió una ventana y le di ke si.
    Y no m funcionó me dio error el itunes 1604 creo, tiene que ser en simple mode??

  6. #30
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado actualicé al ios .6.2.1 y me pone sin servicio

    Expert Mode es la que tienes que marcar y marcar la casilla que dice "Activate The iPhone", para cargarlo tienes que ponerlo en modo DFU con iREB antes para que no te dé ese error

  7. #31
    Usuario Registrado Avatar de dave99d
    Fecha de ingreso
    17 feb, 13
    Mensajes
    82
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: actualicé al ios .6.2.1 y me pone sin servicio

    No me pone esa opción me pone estas:

    General Unlocks

    Custom boot logos Custom packages

    Build IPSW

    PD: Es Cuando entro a expert mode


    Ya me metí en General y me pone a seleccionar 2 casillas que dicen:
    1- activate
    2-install SSH

    Activo las 2????
    Última edición por dave99d; 16/03/2013 a las 23:44

  8. #32
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado actualicé al ios .6.2.1 y me pone sin servicio

    Después que escoges el firm en el programa te sale está opción escoges la de Expert Mode



    Cita Iniciado por dave99d Ver mensaje
    No me pone esa opción me pone estas:

    General Unlocks

    Custom boot logos Custom packages

    Build IPSW

    PD: Es Cuando entro a expert mode


    Ya me metí en General y me pone a seleccionar 2 casillas que dicen:
    1- activate
    2-install SSH

    Activo las 2????
    Solamente la que dice Activate The iPhone

Página 4 de 6 PrimerPrimer ... 23456 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •