Página 1 de 6 123 ... ÚltimoÚltimo
Resultados 1 al 8 de 48

Tema: actualicé al ios .6.2.1 y me pone sin servicio

  1. #1
    Usuario Registrado Avatar de dave99d
    Fecha de ingreso
    17 feb, 13
    Mensajes
    82
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Exclamation actualicé al ios .6.2.1 y me pone sin servicio

    Hola!!

    Otra vez x acá, mi problema es k actualicé mi 3gs de 5.1.1 a 6.1.2 con un custom snowbreeze 2.9.11 y descuidadamente no le preservé mi baseband de 05.13 y ahora la baseband me quedó en 05.16.08 y no la puedo liberar con nada ni con ultrasn0w, he leído en este foro que le suba la BB a la BB del iPad pero no sé con que programa se hace xq con el redsn0w no me lo reconoce. Les agradezco a los expertos ke me puedan ayudar!!

    Saludos!!!

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado actualicé al ios .6.2.1 y me pone sin servicio

    Cual es el # de serie? Checa en ajustes / general / información

  3. #3
    Usuario Registrado Avatar de dave99d
    Fecha de ingreso
    17 feb, 13
    Mensajes
    82
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: actualicé al ios .6.2.1 y me pone sin servicio

    820465T9xxx

  4. #4
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado actualicé al ios .6.2.1 y me pone sin servicio

    Instala la BB de iPad con el Redsn0w 0.9.15b3 y luego con ese mismo puedes hacer un downgrade, ahora bien, en el Redsn0w tienes que escoger el firm de la 6.0 porque el 6.1.2 no lo reconoce

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Última edición por Jose Nieves; 15/03/2013 a las 21:44

  5. #5
    Usuario Registrado Avatar de dave99d
    Fecha de ingreso
    17 feb, 13
    Mensajes
    82
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: actualicé al ios .6.2.1 y me pone sin servicio

    lo intenté pero me da error me abre y todo el proceo va bn pero cuando el redsn0w termina el iphone me pone Error!! en letras blancas con fondo negro y no cambia nada

    ---------- Mensaje escrito a las 05:08 ---------- El mensaje anterior fue a las 04:44 ----------

    Y ahora sólo se pone en DFU mode y d ahí no me sale ya lo intenté con tinyumbrella y no sirvió!!

  6. #6
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado actualicé al ios .6.2.1 y me pone sin servicio

    Como que error? Marcaste solo la que dice "install iPad baseband?

  7. #7
    Usuario Registrado Avatar de dave99d
    Fecha de ingreso
    17 feb, 13
    Mensajes
    82
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: actualicé al ios .6.2.1 y me pone sin servicio

    si sólo a eso le di y ahora no lo puedo sacar de recovery mode

  8. #8
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado actualicé al ios .6.2.1 y me pone sin servicio

    Aprieta Power y Home por bastantes segundos a ver si te sale la manzana

Página 1 de 6 123 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •