Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 14

Tema: Tengo problemas con evasi0n en iOS 6.1.1

  1. #1
    Usuario Registrado
    Fecha de ingreso
    17 ene, 13
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Tengo problemas con evasi0n en iOS 6.1.1

    HEY. Tengo un iPhone 4s version 6.1.1 Estoy intentando descargar el jailbrek . todo va bien en la descarga, pero en ultimo reinicio desaparece el icono en la pantalla y no se queda. que hago socooorrrrrrooooo
    mirar que no soy tonta , porque instale sola la iluminacion de la manzana , pero con eso de jaibrek no puedo
    que hago
    qual es el sitio exacto de descarga para ese IOS 6.1.1
    alguien sabe

  2. #2
    Usuario Registrado Avatar de MartinAT
    Fecha de ingreso
    16 ene, 09
    Mensajes
    1,279
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    Aqui en este foto te dice como hacer el jailbrak: [Sólo los usuarios registrados pueden ver los enlaces. ]

    De aqui puedes bajar la herramienta: [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado
    Fecha de ingreso
    17 ene, 13
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    Hola. no sirve. el icono sigue desapareciendo en el ultimo reinicio y el telefono se queda como estaba.
    Última edición por Celina; 26/02/2013 a las 13:48

  4. #4
    Colaborador Avatar de matt-43
    Fecha de ingreso
    25 abr, 09
    Mensajes
    3,798
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    Te recomiendo Restaurar. Haces copia de seguridad si lo necesitas, restauras, haces el JB y luego le cargas la copia de seguridad.
    SAlu2

  5. #5
    Usuario Registrado
    Fecha de ingreso
    17 ene, 13
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    agradesco tu ayuda , pero eso sigue como estaba.creo que voy a pasar .
    a lo mejor el telefono esta bloqueado por movistar para estas descargas( no se)
    tengo los ojos rojos de tanto repetir la misma accion.
    por si se ocurre a alguien que hacer el iPhone es 4S VERSION 6.1.1
    GRACIAS Y SALUDOS

  6. #6
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    Movistar no puede bloquearte la instalacion de aplicaciones. En todo caso hacelo conenctando a Wifi y ahi descartas toda posible intervencion de la empresa.
    Tenes iTunes instalado no? Probaste lo que dijo matt de hacer jailbreak con el iPhone limpio?
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  7. #7
    Usuario Registrado
    Fecha de ingreso
    17 ene, 13
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    si lo hice. Yevo haciendolo desde una semana, con todas las maneras posibles y nada.
    En la descarga todo va bien. en uno de los reinicios dice que le de un toque al icono de "evasion". En ese momento si esta , lo toco , sigue bien, pero cuando termina la descarga ya no esta.No se ,,,,a lo mejor deveria probar con otro Jailbreak

  8. #8
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    Y no tene un icono llamado Cydia? Porque evasi0n una vez que hace el jailbreak desaparece solo
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •