Página 2 de 2 PrimerPrimer 12
Resultados 9 al 14 de 14

Tema: Tengo problemas con evasi0n en iOS 6.1.1

  1. #9
    Usuario Registrado
    Fecha de ingreso
    17 ene, 13
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    Pero si de eso se trata que salga Cydia , pero no

  2. #10
    Usuario Registrado Avatar de micaias25
    Fecha de ingreso
    23 abr, 11
    Mensajes
    761
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    ya tiene hecho el jail a medias, por eso no le sale el icono, en un 3gs me paso algo asi y le daba y le daba y regresaba después de todos los pasos a la pantalla principal sin cydia pero OJO si tenia señal lo que significaba que si tenia el jail e instalado redsn0ws.. me olvide decir que tenia el jail thether y al pasarle avasi0n paso esto, me toco restaurar y de alli todo salio bien

  3. #11
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    Actualiza a 6.1.2 y pasale evasi0n 1.5 antes de recuperar la copia de seguridad.

    ---------- Mensaje escrito a las 13:39 ---------- El mensaje anterior fue a las 13:38 ----------

    Y ya se que el jailbreak se trata de que se instale Cydia (entre otras cosas mas importantes), pero veo que recien te registraste y no se cuanto sabes, hay gente que desconoce Cydia y para que sirve, por eso preguntaba.
    Por casualidad no has tenido jailbreak en alguna version anterior y tenias Cydia en alguna carpeta? Me ha pasado de que al recuperar copia de seguridad y hacer jailbreak me queda en alguna carpeta
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  4. #12
    Usuario Registrado
    Fecha de ingreso
    17 ene, 13
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    Bueno , el telefono tuvo un dueño anterior. A si que puede ser que esta alli pero donde.Lo restaure con iCould. sigue sin salir.¿¿¿ Lo actualizo a version 6.1.2 como dice Pablo???

    ---------- Mensaje escrito a las 19:37 ---------- El mensaje anterior fue a las 19:35 ----------

    Un poquito mas y lo actualizare con un martillo je. je .

    ---------- Mensaje escrito a las 20:51 ---------- El mensaje anterior fue a las 19:37 ----------

    ayuda. si esta, donde lo busco y como. que eso se hace muy pesado

  5. #13
    Colaborador Avatar de matt-43
    Fecha de ingreso
    25 abr, 09
    Mensajes
    3,798
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Tengo problemas con evasi0n en iOS 6.1.1

    Haz lo que te ha dicho pablo. Restauras a las 6.1.2 y le pasas evasi0n 1.5.

  6. #14
    Usuario Registrado
    Fecha de ingreso
    17 ene, 13
    Mensajes
    9
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Tengo problemas con evasi0n en iOS 6.1.1

    Sigue sin salir. Creo que voy a descansar hasta que se
    Me aclaren las ideas .!gracias a Todos
    Aver si lo soluciono uta os contare

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •