Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 10

Tema: Actualize a la 6.1 usando un custom firm de esn0wbreeze y no agarra señal

  1. #1
    Usuario Registrado Avatar de loyibarra86
    Fecha de ingreso
    16 may, 09
    Mensajes
    162
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Actualize a la 6.1 usando un custom firm de esn0wbreeze y no agarra señal

    Hola amigos ,, Actualize a la 6.1 usando un custom firm de sn0wbreeze y no agarra señal alguien sabe de la solución ya instale el ultrasnow fixer 6.1 pero sigue sin servicio dise (no service) alguien sabe de la solución xk no entendí la solución en un post similar . Bueno de antemano muchas gracias¡


    Si Descargas Agradese O Al Menos Deja Un Comment

  2. #2
    Usuario Registrado Avatar de freed
    Fecha de ingreso
    18 sep, 08
    Mensajes
    955
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualize a la 6.1 usando un custom firm de esn0wbreeze y no agarra señal

    Amigo lo mismo me paso a mi, hice varios intentos con muchos métodos y ninguno funciono al final tuve que liberar mi iPhone vía imei.
    en un mundo tan competitivo las Ideas brillantes traen mejores resultados

  3. #3
    Usuario Registrado Avatar de loyibarra86
    Fecha de ingreso
    16 may, 09
    Mensajes
    162
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualize a la 6.1 usando un custom firm de esn0wbreeze y no agarra señal

    Entonces no hay otra solución ?


    Si Descargas Agradese O Al Menos Deja Un Comment

  4. #4
    Usuario Registrado
    Fecha de ingreso
    28 nov, 11
    Mensajes
    40
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Actualize a la 6.1 usando un custom firm de esn0wbreeze y no agarra señal

    Que iPhone tienes?

  5. #5
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Actualize a la 6.1 usando un custom firm de esn0wbreeze y no agarra señal

    Acabo de ayudar a un usuario que instalo los .deb del Ultrasn0w 1.2.8 y el Mobile Substrate 0.9.3999.6 via iFunbox y le agarró seńal en un 3Gs

  6. #6
    Usuario Registrado Avatar de loyibarra86
    Fecha de ingreso
    16 may, 09
    Mensajes
    162
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualize a la 6.1 usando un custom firm de esn0wbreeze y no agarra señal

    iPhone 4 baseband 01.59.00


    Si Descargas Agradese O Al Menos Deja Un Comment

  7. #7
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Actualize a la 6.1 usando un custom firm de esn0wbreeze y no agarra señal

    Inténtalo a ver, no se pierde nada:

    Ultrasn0w 1.2.8:

    [Sólo los usuarios registrados pueden ver los enlaces. ]


    Mobile Substrate 0.9.3999.6

    [Sólo los usuarios registrados pueden ver los enlaces. ]

  8. #8
    Usuario Registrado Avatar de loyibarra86
    Fecha de ingreso
    16 may, 09
    Mensajes
    162
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Actualize a la 6.1 usando un custom firm de esn0wbreeze y no agarra señal

    Ok voy a tratar


    Si Descargas Agradese O Al Menos Deja Un Comment

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •