Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 8 de 17

Tema: iOS 6.1 demora mucho en iniciar?

  1. #1
    Usuario Registrado Avatar de Elotroyo2010
    Fecha de ingreso
    27 dic, 10
    Mensajes
    1,849
    Gracias Thanks Given 
    2
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado iOS 6.1 demora mucho en iniciar?

    Amigos, luego de hacer el jailbreak en mi 4s noto que cuando apago el teléfono y luego quiero iniciar, demora una eternidad, e inclusive aveces tengo que precionar el botón Power y el Home hasta qué apague la pantalla y volver a presionar el botón Power para qué se inicie, así mismo demora un poco, le pasa a alguien lo mismo?

  2. #2
    Colaborador Avatar de mas71
    Fecha de ingreso
    10 mar, 11
    Mensajes
    8,811
    Gracias Thanks Given 
    12
    Gracias Thanks Received 
    8
    Agradecido en
    7 Mensajes

    Predeterminado Respuesta: iOS 6.1 demora mucho en iniciar?

    si este es uno de los temas que estan solucionando
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,638
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: iOS 6.1 demora mucho en iniciar?

    En el iPhone 5 tarda 25 segundos, antes del Jailbreak tardaba 21.

  4. #4
    Moderador Avatar de brujo5
    Fecha de ingreso
    15 oct, 09
    Mensajes
    5,036
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iOS 6.1 demora mucho en iniciar?

    es un bug del jail.



  5. #5
    Usuario Registrado Avatar de Elotroyo2010
    Fecha de ingreso
    27 dic, 10
    Mensajes
    1,849
    Gracias Thanks Given 
    2
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iOS 6.1 demora mucho en iniciar?

    Pensé que me pasaba solo a mi, espero que haga una solución a este tema, restaure 2 veces mi 4s pensando había echo algún paso mal, gracias amigos

  6. #6
    Usuario Registrado Avatar de *PiTu*
    Fecha de ingreso
    10 ene, 10
    Mensajes
    212
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iOS 6.1 demora mucho en iniciar?

    A mi tambien me pasa en mi iPod 4G, me tocara restaurar otra vez y hacerlo correctamente cuando solucionen el problema :P. Saludos.

  7. #7
    Usuario Registrado Avatar de Elotroyo2010
    Fecha de ingreso
    27 dic, 10
    Mensajes
    1,849
    Gracias Thanks Given 
    2
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iOS 6.1 demora mucho en iniciar?

    Cita Iniciado por *PiTu* Ver mensaje
    A mi tambien me pasa en mi iPod 4G, me tocara restaurar otra vez y hacerlo correctamente cuando solucionen el problema :P. Saludos.
    Si es un bug del jailbreak supongo que en algún momento sacarán alguna solución para ser instalado desde cydia, de momento podes usarlo así como esta ahora

  8. #8
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado iOS 6.1 demora mucho en iniciar?

    Yo cuando hago un reboot se me queda en la manzana, tengo que apretar power y home para que entonces suba

Página 1 de 3 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •