Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 15

Tema: Redsn0w 0.9.15b3 no me reconoce el firm 6.0.1

  1. #1
    Usuario Registrado Avatar de raidy31
    Fecha de ingreso
    02 ago, 10
    Mensajes
    51
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Exclamation Redsn0w 0.9.15b3 no me reconoce el firm 6.0.1

    Hola amigos.Hace un par de horas me decidi actualizar mi Iphone 4 el cual tenia el IOS 5.1.1 con jailbreak pero me anime al upgrade al IOS 6.0.1 y vaya lio que tengo.Cuando trato de hacerle el Jailbreak con redsnow 0.9.15b3 me da este error al intentar identificar el ipsw Missing Keys.plist data for this build Error.Ya e buscado en google pero no logro conseguirlo.Alguna ayuda por favor?...Gracias
    Última edición por Jose Nieves; 02/01/2013 a las 06:45

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Porque no restauras desde iTunes, usas Gevey?

  3. #3
    Usuario Registrado Avatar de raidy31
    Fecha de ingreso
    02 ago, 10
    Mensajes
    51
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problemas al Restaurar

    Ya mi iphone tiene el nuevo ios 6.0.1 instalado pero quiero hacer jailbreak y cuando trato de hacerlo me el redsnow no me reconoce el ios 6.0.1 que ya baje e instale en mi iphone..ahhh y no se lo que es Gevey!!!.....Gracias de ante mano.

  4. #4
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: Problemas al Restaurar

    Oh, es que tienes que bajar el firm de la 6.0, la 6.0.1 no lo reconoce

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Última edición por Jose Nieves; 02/01/2013 a las 03:55

  5. #5
    Usuario Registrado Avatar de raidy31
    Fecha de ingreso
    02 ago, 10
    Mensajes
    51
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problemas al Restaurar

    OHHHH y ahora puedo bajarme a esa version 6.0 despues de ya haber instalado la 6.0.1?....

  6. #6
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    No no el iPhone déjalo así, es para el Redsn0w tienes que escoger el firm de la 6.0 porque el 6.0.1 no lo reconoce pero no importa que tengas la 6.0.1 en el iPhone

  7. #7
    Usuario Registrado Avatar de raidy31
    Fecha de ingreso
    02 ago, 10
    Mensajes
    51
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problemas al Restaurar

    Uffffffff que susto!!!..Ok amigo ya comienzo a bajarlo y te informo que tal me va si!...Mil gracias

  8. #8
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Deberías cambiar el título a que diga: "Problemas al hacer el Jailbreak" porque no vas a restaurar sino a hacer el Jail, por eso fué que me confundí a principio

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •