Página 2 de 2 PrimerPrimer 12
Resultados 9 al 15 de 15

Tema: Redsn0w 0.9.15b3 no me reconoce el firm 6.0.1

  1. #9
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: Redsn0w 0.9.15b3 no me reconoce el firm 6.0.1

    Te lo edité yo porque no lo hicistes. Saludos!

  2. #10
    Usuario Registrado Avatar de raidy31
    Fecha de ingreso
    02 ago, 10
    Mensajes
    51
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Redsn0w 0.9.15b3 no me reconoce el firm 6.0.1

    Gracias hermano...Aun estoy descargando el ios 6.0.Una pregunta,estoy descargando el firmware con snowbreeze,una vez descargado no tengo la mas minima idea de en que lugar queda guardado este firmware.Podrias ayudarme por favor!...gracias

  3. #11
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Se supone que en el desktop

  4. #12
    Usuario Registrado Avatar de raidy31
    Fecha de ingreso
    02 ago, 10
    Mensajes
    51
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Redsn0w 0.9.15b3 no me reconoce el firm 6.0.1

    Ya lo encontre pero igual el redsnow no me reconoce el iOS 6.0....pesima mi suerte!!!..ufffff..que hago?

  5. #13
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Casi siempre se soluciona dándole right click encima del Redsn0w luego le das a Propiedades / Compatiblidad / "Modo de compatibilidad" Windows XP Service Pack 3
    Última edición por Jose Nieves; 02/01/2013 a las 17:33

  6. #14
    Usuario Registrado Avatar de raidy31
    Fecha de ingreso
    02 ago, 10
    Mensajes
    51
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Redsn0w 0.9.15b3 no me reconoce el firm 6.0.1

    Ya lo hice hermano y nada de nada

  7. #15
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Mira, yo estoy usando últimamente sn0wbreeze 2.9.7 para hacer los Jailbreaks por este problema del Redsn0w, aquí te dejo el tutorial:

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Última edición por Jose Nieves; 02/01/2013 a las 18:19

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •