Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 16

Tema: Al restaurar 5.1.1 no detecta SIM

  1. #1
    Usuario Registrado Avatar de Carls
    Fecha de ingreso
    05 may, 11
    Mensajes
    97
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Al restaurar 5.1.1 no detecta SIM

    Hola me dejaron un iphone 3gs con version 4.3.3 y lo subi a 5.1.1 mediante sn0wbreeze por lo que todo bien y con jailbreak. Ahora el problema resulta, que por lo visto el telefono estaba libre y ahora no detecta la tarjeta sim de orange. ¿Que puedo hacer?

    Un saludo y gracias

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Pero estaba libre por software (ultrasn0w) ó estaba libre por IMEI?
    Última edición por Jose Nieves; 14/12/2012 a las 17:22

  3. #3
    Usuario Registrado Avatar de Carls
    Fecha de ingreso
    05 may, 11
    Mensajes
    97
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Al restaurar 5.1.1 no detecta SIM

    Supongo que lo liberarian por software si fuese por imei no deberia haber tenido este tipo de problemas no? Entonces que tengo que hacerlo liberarlo por software no?

  4. #4
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Ve a ajustes / general / información / número de serie y firmware del módem y dime que dice ahí

  5. #5
    Usuario Registrado Avatar de Carls
    Fecha de ingreso
    05 may, 11
    Mensajes
    97
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Al restaurar 5.1.1 no detecta SIM

    Numero de serie: 86945YT23NQ
    Firmware del modem:05.16.02

    Un saludo

  6. #6
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Ahí tendrías que ponerle la BB de iPad para poderlo liberar luego puedes hacer un downgrade si quieres

  7. #7
    Usuario Registrado Avatar de Carls
    Fecha de ingreso
    05 may, 11
    Mensajes
    97
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Al restaurar 5.1.1 no detecta SIM

    Me remites a un tutorial? No se lo que es lo de BB del ipad me suena a mi porque lo he visto en el sn0wbreeze. Yo no quiero hacer ningún downgrade estoy en 5.1.1 ya. Me podrías explicar mejor?

    Gracias por tu ayuda

  8. #8
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Baja este Redsn0w y marcas la que dice "install iPad baseband", como ya tienes jailbreak desmarcas la que dice "install cydia"

    [Sólo los usuarios registrados pueden ver los enlaces. ]
    Última edición por Jose Nieves; 14/12/2012 a las 23:17

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •