Resultados 1 al 8 de 8

Tema: iPhone 3GS (6.0.1) haktivado + Jbreak Sin Servicio

  1. #1
    Usuario Registrado
    Fecha de ingreso
    03 dic, 12
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado iPhone 3GS (6.0.1) haktivado + Jbreak Sin Servicio

    Wenas,
    soy bastante nuevo en esto, pero leyendo y siguiendo ciertos tutoriales conseguí pasar mi iphone 3gs desde 4.1 a 6.0.1. Le hice como ya pone un jailbreak con redsnow y un downgrade de baseband para que me reconociera la sim (ahora esta en 05.13.04). El problema es que constantemente esta sin servicio. Alguien tiene idea de que puedo hacer?

    Gracias de antemano!!

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Instalastes el ultrasn0w y el ultrasn0w fixer for 6.X

  3. #3
    Usuario Registrado
    Fecha de ingreso
    03 dic, 12
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS (6.0.1) haktivado + Jbreak Sin Servicio

    No, sinceramente no lo habia visto en los tutoriales.
    Gracias por tu rapidez, busco como hacerlo y digo si se ha solucionado!

  4. #4
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Primero instala el ultrasn0w fixer luego el ultrasn0w, en ese orden

  5. #5
    Usuario Registrado
    Fecha de ingreso
    03 dic, 12
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS (6.0.1) haktivado + Jbreak Sin Servicio

    Ya he instalado ambos, en el orden que me has especificado, no obstante sigue sin servicio, todo y que ahora aprece que se pone "buscando" con más ímpetu..
    Tambien cabe destacar que he leído que ultrasn0w es solo compatible para als basebands 01.59.00
    04.26.00
    05.11.07
    05.12.01
    05.13.01
    06.15.00
    Es esto cierto? si es asi el problema estaria en mi version, como soluciono esto?

  6. #6
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    La baseband 5.13 la tienes así que es compatible el ultrasn0w, verifica en Cydia si tienes instalado el Mobile Substrate

  7. #7
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS (6.0.1) haktivado + Jbreak Sin Servicio

    Tu baseband es compatible, la que figura en laa lista no existe, es un error de tipeo simplemente...
    Reiniciaste el telefono despues de instalar ultrasn0w?
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  8. #8
    Usuario Registrado
    Fecha de ingreso
    03 dic, 12
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS (6.0.1) haktivado + Jbreak Sin Servicio

    si, lo tengo instalado

    ---------- Mensaje escrito a las 17:35 ---------- El mensaje anterior fue a las 17:24 ----------

    Solucionado, bueno almenos con otra tarjeta sim (de compañia distinta) y me ha cogido cobertura. Gracias a ambos!!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •