Resultados 1 al 6 de 6

Tema: Iphone 3gs con supuesta cobertura pero sin datos ni servicio movil

  1. #1
    Usuario Registrado
    Fecha de ingreso
    04 sep, 10
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Iphone 3gs con supuesta cobertura pero sin datos ni servicio movil

    Hola, en principio dar las gracias por adelantado, expongo mi caso:
    Datos de iphone:
    iphone 3gs AT&T en versión 5.1.1 baseband 05.13.04 (subido a esta version sin subir la baseband, con un tuto de aqui)
    jailbreak, ultrasnow y funcionando con pepephone es españa sin problema.... hasta ayer, recibi una llamada y despues ya no podia recibir ni enviar ni nada sin datos, algo muy raro de repente,
    pues nada pruebo la sim en otro telefono y bien, aún así he ido y he solicitado otra sim nueva y nada, cuando lo enciendo parece que hace el intento de coger cobertura y datos pero de repente desaparecen los datos se queda con cobertura pero sin linea, no puedo recibir ni llamar.

    he reistalado ultrasnow y el fix pero nada sigue igual, creo que me va tocar restaurar mi custom ios, pero es que se me costo mucho activar las notificaciones de whatsapp y todo eso que se quedan desactivadas por el jailbreak,

    Alguna solución antes de restaurar el custom?
    ha alguien le ha pasado algo similar?
    Gracias a todos por adelantado un saludo

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Le distes a restablecer ajustes de red?

  3. #3
    Ayudante PRO
    Fecha de ingreso
    01 oct, 08
    Mensajes
    15,085
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    No te lo habrán dado de baja por imei?

  4. #4
    Usuario Registrado
    Fecha de ingreso
    04 sep, 10
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Iphone 3gs con supuesta cobertura pero sin datos ni servicio movil

    Cita Iniciado por Jose_Nieves Ver mensaje
    Le distes a restablecer ajustes de red?
    lo acabo de hacer y me ahora me sale sin servicio

  5. #5
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Reinstalastes el mobile substrate también?

  6. #6
    Usuario Registrado
    Fecha de ingreso
    04 sep, 10
    Mensajes
    18
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Iphone 3gs con supuesta cobertura pero sin datos ni servicio movil

    Cita Iniciado por Jose_Nieves Ver mensaje
    Reinstalastes el mobile substrate también?
    no ahora lo haré desistalare el ultrasnow y todo lo demas a ver q tal
    y te cuento, gracias

    ---------- Mensaje escrito a las 17:38 ---------- El mensaje anterior fue a las 17:23 ----------

    Cita Iniciado por felixuco Ver mensaje
    no ahora lo haré desistalare el ultrasnow y todo lo demas a ver q tal
    y te cuento, gracias

    nada sigue igual sin servicio, restaurare el custum cuando llegue a casa la semana que viene, gracias de todas formas

    EDITO: al final por la noche volvio solito ha funcionar, no se si fué por el duplicado de tarjeta,o por reinstar todo y restablecer los ajustes de red, el tema es que ya funciona y no me ha hecho falta reinstalar el custom, muchas gracias por vuestra ayuda
    Última edición por felixuco; 07/12/2012 a las 17:26 Razón: ya se arregló

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •