Página 2 de 7 PrimerPrimer 1234 ... ÚltimoÚltimo
Resultados 9 al 16 de 51

Tema: Mi señal se va totalmente por momentos

  1. #9
    Usuario Registrado
    Fecha de ingreso
    26 jul, 12
    Mensajes
    70
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Mi señal se va totalmente por momentos

    ya lo hice pero no marca operador , no dice sin servicio dice , SIN SIM

  2. #10
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Verifica si te puso la BB 5.13

  3. #11
    Usuario Registrado
    Fecha de ingreso
    26 jul, 12
    Mensajes
    70
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Mi señal se va totalmente por momentos

    lo hice otra vez y si bajo a 5.13 pero ahora me marca sin sim

  4. #12
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Ve a cydia e reinstala el ultrasn0w

  5. #13
    Usuario Registrado
    Fecha de ingreso
    26 jul, 12
    Mensajes
    70
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Mi señal se va totalmente por momentos

    ya lo hice como 3 veces e igual me sale "SIN SIM"

  6. #14
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Saca la sim, apaga el teléfono, pones la sim y lo prendes a ver y esperas un rato
    Última edición por Jose Nieves; 11/11/2012 a las 23:43

  7. #15
    Usuario Registrado
    Fecha de ingreso
    26 jul, 12
    Mensajes
    70
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Mi señal se va totalmente por momentos

    sigue igual

  8. #16
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Mira, vuelve y ponle la BB de iPad con ese mismo redsn0w cuando lo tengas vuelve y baja a la 5.13 e instalas ultrasn0w nuevamente

    ---------- Mensaje escrito a las 13:06 ---------- El mensaje anterior fue a las 12:48 ----------

    Hazlo con la sim quitada y después se la pones
    Última edición por Jose Nieves; 11/11/2012 a las 23:51

Página 2 de 7 PrimerPrimer 1234 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •