Página 2 de 2 PrimerPrimer 12
Resultados 9 al 13 de 13

Tema: iPhone 3GS no agarra señal

  1. #9
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Cuando instalastes ultrasn0w le distes el respring que te pide? Otra cosa verifica que se te haya instalado el Mobile Substrate

  2. #10
    Usuario Registrado
    Fecha de ingreso
    21 mar, 08
    Mensajes
    132
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS no agarra señal

    Cita Iniciado por Jose_Nieves Ver mensaje
    Cuando instalastes ultrasn0w le distes el respring que te pide? Otra cosa verifica que se te haya instalado el Mobile Substrate
    En realidad no he instalado installous todavia, puesto que primero quiero asegurarme de que el cel trabaje correctamente. Ya reinstale el Mobile Substrate y Ultrasn0w. Nada tira ningun error en los procesos de instalacion.
    El cel sigue sin agarrar señal. Aqui adjunto una imagen del error que me tira cuando trata de agarrar señal. Antes de salir esa imagen sale otra igual que dice "Solicitando configuracion para su terminal", luego sale el error de la imagen. Saludos
    Imágenes adjuntadas Imágenes adjuntadas

  3. #11
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Ese mensaje nunca lo había visto! Verificastes en los ajustes que en realidad tienes la 5.13?

  4. #12
    Usuario Registrado
    Fecha de ingreso
    21 mar, 08
    Mensajes
    132
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS no agarra señal

    Cita Iniciado por Jose_Nieves Ver mensaje
    Ese mensaje nunca lo había visto! Verificastes en los ajustes que en realidad tienes la 5.13?
    Si verifiqué... tengo la 05.13.04
    Última edición por lmoyrajo; 07/11/2012 a las 06:19

  5. #13
    Usuario Registrado
    Fecha de ingreso
    21 mar, 08
    Mensajes
    132
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS no agarra señal

    Lo ultimo que hice fue desarmar el cel. Le puse un aislante a la antena #7 que no se porque no lo tenia. Seguramente alguien mas lo desarmo y no lo puso de nuevo. Sin embargo el telefono sigue sin agarrar señal.
    Si alguien tiene una idea de que puedo hacer se los agradecere mucho. Saludos

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •