Resultados 1 al 7 de 7

Tema: Problema audio

  1. #1
    Usuario Registrado Avatar de PESD10S
    Fecha de ingreso
    25 abr, 11
    Mensajes
    305
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Problema audio

    pues eso se me a caido el mvl al baño..... y funciona todo correctamente ya que lo cogi rapido de dentro, pero aora cuando subo o bajo el volumen el simbolito que sale de la campanita NO aparece.. y la musica del ipod sin auriculares NO se escucha, y cuando me llaman , ami me ollen pero yo no los oigo, lo mas raro es que cuando intento cambiar de tono si se escuha mi tono.. por los altavoces del iphone.... a ver si alguien me ayuda!!
    Última edición por PESD10S; 27/10/2012 a las 16:17

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Ah? Problema importante? Sabes que ese título no dice nada, porque no pones uno mejor que resuma tu problema?
    Última edición por Jose Nieves; 27/10/2012 a las 16:38

  3. #3
    Usuario Registrado Avatar de PESD10S
    Fecha de ingreso
    25 abr, 11
    Mensajes
    305
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema audio

    ya esta

  4. #4
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Mételo en una funda con arroz un par de días a ver si recoge toda esa humedad y te funciona bien de nuevo, no sé si funcione pero pues es una alternativa por si quieres probar

  5. #5
    Usuario Registrado Avatar de PESD10S
    Fecha de ingreso
    25 abr, 11
    Mensajes
    305
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema audio

    una funda a que te refieres?? un calcetin o algo asi??

  6. #6
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Puede ser en una ziplock y la sellas

  7. #7
    Usuario Registrado Avatar de PESD10S
    Fecha de ingreso
    25 abr, 11
    Mensajes
    305
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema audio

    aora ya me funciona todo...... lo unico que no me funciona es la camara que en el objetivo salen como gotitas de humedad....

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •