Página 1 de 5 123 ... ÚltimoÚltimo
Resultados 1 al 8 de 36

Tema: Problema con desbloqueo de iPhone 3gs ios 4.1 bb 6.15

  1. #1
    Usuario Registrado
    Fecha de ingreso
    26 may, 12
    Mensajes
    19
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Exclamation Problema con desbloqueo de iPhone 3gs ios 4.1 bb 6.15

    Tengo el baseband 6.15 con un iphone 3gs ios 4.1 corriendo con ultrasn0w 1.2.7 y cuando pongo mi chip me da no service, he tratado de darle downgrade o volver a instalar la baseband pero cuando lo hago con cualquier redsn0w se cierra en fetching iPad baseband. Ya lo he corrido como administrador en compatibilidad de Windows XP pero nada, le he quitado y puesto el CPU 1 y CPU 0 en el administrador de tareas pero nada. Cada vez que instalo el ultrasn0w 1.2.7 me sale, "unable to connect to data cellular network" luego le hago el respring me sale searching y luego me da no service. Aún después de todo eso le doy un restart pero nada. Conste, todo el proceso de instalación del ultrasn0w lo hago con el chip fuera.

    Ya no sé qué hacer, llevo más de una semana buscando la solución y nada...

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Ve a cydia y verifica si se te instaló mobile substrate, cuando instalastes el ultrasn0w le distes el respring que te pide?
    Última edición por Jose Nieves; 11/10/2012 a las 19:39

  3. #3
    Usuario Registrado
    Fecha de ingreso
    26 may, 12
    Mensajes
    19
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Mensaje Reportado por Uthmans

    Están ambos instalados El Mobile substrate y el substrate safe mode. A como había mencionado antes, le doy el respring que me pide el dispositivo pero nada y aún también le doy un reset ( manteniendo presionado home+power) pero nada.

    ---------- Mensaje escrito a las 00:28 ---------- El mensaje anterior fue a las 00:23 ----------

    Sí tengo instalado el mobile substrate y también está instalado el substrate safe mode. Y sí, una vez instalado ultrasn0w le de respring pero no funciono así que también le hice un reset (home+power) pero nada. Lo que no me explico también es que con o sin chip puesto busca señal y termina diciendo no service
    Última edición por pablo_cba; 12/10/2012 a las 02:28

  4. #4
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con desbloqueo de iPhone 3gs ios 4.1 bb 6.15

    Responde aca mismo porque reportaste el mensaje y por ende la respuesta solo la puede ver el staff y no la persona que te esta ayudando... ahi te acomode para que quedara como que publicaste aca, simplemente dale a Responder o Respuesta rapida, bienvenido
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #5
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Hazte esto: Baja este custom Activado con BB de iPad preinstalada: [Sólo los usuarios registrados pueden ver los enlaces. ], una vez lo bajes lo pones en modo DFU con [Sólo los usuarios registrados pueden ver los enlaces. ], abres iTunes le das aceptar al mensaje que te va a salir, aprietas shift y a la vez restaurar y escoges el custom que bajastes, después que tengas todo instalado vas a cydia e instalas ultrasn0w
    Última edición por Jose Nieves; 12/10/2012 a las 02:56

  6. #6
    Usuario Registrado
    Fecha de ingreso
    26 may, 12
    Mensajes
    19
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con desbloqueo de iPhone 3gs ios 4.1 bb 6.15

    Una vez que descargue ese CFW y lo instale e instale el ultrasn0w con sus componentes es 100% seguro que va a funcionar? Es que no quiero perder todas las aplicaciones que tengo en cydia. El proceso de instalación de ultrasn0w tiene que ser sin el chip no?

  7. #7
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Si esta todo bien se supone, que funcione lo he hecho cientos de veces, el chip puede estar quitado no importa, las apps de cydia las puedes volver a bajar ya que los customs te vienen con el cydia incluido
    Última edición por Jose Nieves; 12/10/2012 a las 03:31

  8. #8
    Usuario Registrado
    Fecha de ingreso
    26 may, 12
    Mensajes
    19
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con desbloqueo de iPhone 3gs ios 4.1 bb 6.15

    Una vez que trato de hacer el restore todo marcha bien, pero ya finalizando me tira el error 37 y pues no sé qué hacer. Use iReb 5 y también estoy usando tinyumbrella 6

Página 1 de 5 123 ... ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •