Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 9

Tema: iPhone 4 desbloqueado de fabrica no funciona

  1. #1
    Usuario Registrado Avatar de DECHC
    Fecha de ingreso
    24 abr, 10
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado iPhone 4 desbloqueado de fabrica no funciona

    Tengo un iPhone 4 que acabo de desbloquear y ya lo tenía con Jailbreak tengo el iOS 5.1.1 y el baseband es 02.10.04 que use con un custom firmware, mi duda es si el Jailbreak afecta que ya me hayan desbloqueado el teléfono y lo tenga que restaurar para poderlo usar o le tengo que borrar algunos archivos?

  2. #2
    Usuario Registrado Avatar de MartinAT
    Fecha de ingreso
    16 ene, 09
    Mensajes
    1,279
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 4 desbloqueado de fabrica no funciona

    quitale el ultrasnow aver si te funciona

  3. #3
    Moderador
    Fecha de ingreso
    24 ene, 11
    Mensajes
    6,512
    Gracias Thanks Given 
    7
    Gracias Thanks Received 
    22
    Agradecido en
    14 Mensajes

    Predeterminado Respuesta: iPhone 4 desbloqueado de fabrica no funciona

    Cita Iniciado por ElCaZaDoR Ver mensaje
    quitale el ultrasnow aver si te funciona

    ultrasnow solo funciona con la BB 1.59


    cuando hablas de desbloqueo de fabrica lo restaurastes con itunes y te salio el mensaje de q a sido desbloqueado?

  4. #4
    Usuario Registrado Avatar de MartinAT
    Fecha de ingreso
    16 ene, 09
    Mensajes
    1,279
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 4 desbloqueado de fabrica no funciona

    crei que antes de desbloquear el iphone por fabrica lo tenia desbloqueado por ultrasnow esque nose mucho de baseband

  5. #5
    Usuario Registrado Avatar de DECHC
    Fecha de ingreso
    24 abr, 10
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 4 desbloqueado de fabrica no funciona

    Es que me lo desbloquearon con IMEI creo así que no se si le tengo que borrar ciertos programas de cydia o usar ultrasnow porque no lo tengo instalado y de cydia ya casi borre todo y no funciona

  6. #6
    Moderador
    Fecha de ingreso
    24 ene, 11
    Mensajes
    6,512
    Gracias Thanks Given 
    7
    Gracias Thanks Received 
    22
    Agradecido en
    14 Mensajes

    Predeterminado Respuesta: iPhone 4 desbloqueado de fabrica no funciona

    si ese es el caso necesitas restaurar tu iphone para que cuando itunes te lo active lo libera y te saldra el mensaje que a sido desbloqueado

  7. #7
    Usuario Registrado Avatar de G1anKarl0
    Fecha de ingreso
    06 ene, 12
    Mensajes
    860
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Usa la opción Deactivate del redsn0w o SAM, no tiene sentido restaurar para que el cartel de la liberación sea efectiva.


     Desde mi iPhone 4 

  8. #8
    Usuario Registrado Avatar de DECHC
    Fecha de ingreso
    24 abr, 10
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 4 desbloqueado de fabrica no funciona

    Pero si no lo quiero restaurar como uso el otro método de Deactivate o SAM porque ya tengo el nuevo redsn0w y no me sale esa opción

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •