Resultados 1 al 2 de 2

Tema: No puedo instalar la nueva version de Facebook en mi Iphone 3G

  1. #1
    Usuario Registrado
    Fecha de ingreso
    01 oct, 12
    Mensajes
    1
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado No puedo instalar la nueva version de Facebook en mi Iphone 3G

    Hola, borre la aplicacion de facebook en mi dispositivo y cuando la quise descargar nuevamente me dice que es incompatible porque requiere IOS 4.3 y mi Iphone es un 3G, alguien puede ayudarme con este problema o decirme donde puedo bajar la version anterior de Facebook?? Ayuda please!!!!

  2. #2
    Moderador Avatar de craccen
    Fecha de ingreso
    10 nov, 09
    Mensajes
    20,326
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No puedo instalar la nueva version de Facebook en mi Iphone 3G

    version 4.1.1

    [Sólo los usuarios registrados pueden ver los enlaces. ]

    NO TYPE

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •