Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 16

Tema: iPhone 3GS sin señal luego de iOS 5.1.1

  1. #1
    Usuario Registrado
    Fecha de ingreso
    18 sep, 12
    Mensajes
    31
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado iPhone 3GS sin señal luego de iOS 5.1.1

    Buenas, hace un rato le quise actualizar mi iOS de 5.0.1 a la 5.1.1 a mi iPhone 3gs y salio todo bien pero al prenderlo no me reconoce la SIM.

    El numero de serie es 8600226U3NP . Que hagooooo?

  2. #2
    Usuario Registrado Avatar de MartinAT
    Fecha de ingreso
    16 ene, 09
    Mensajes
    1,279
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS sin señal luego de iOS 5.1.1

    hasle un jailbreak y luego entra a cydia y bajate el ultrasnow y ya deberia de estar liberado

  3. #3
    Usuario Registrado
    Fecha de ingreso
    18 sep, 12
    Mensajes
    31
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS sin señal luego de iOS 5.1.1

    Soy medio nuevo en esto, me podrias decir como puedo hacerlo? o algun tutorial para saber cual es el correcto para mi iphone. Gracias!

    ---------- Mensaje escrito a las 06:12 ---------- El mensaje anterior fue a las 05:16 ----------

    Me dice que ya tiene Jailbreak echo con Rocky Racoon!

  4. #4
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Cuál es tu baseband? Porque si lo tenias liberado y actualizastes sin custom te debe haber subido el baseband y perdistes la liberación
    Última edición por Jose Nieves; 18/09/2012 a las 12:49

  5. #5
    Usuario Registrado
    Fecha de ingreso
    18 sep, 12
    Mensajes
    31
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS sin señal luego de iOS 5.1.1

    6.15 puede ser? si creo que me mande esa cagada! tiene solucion???

  6. #6
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: iPhone 3GS sin señal luego de iOS 5.1.1

    Baja un custom de mi firma, el que dice CFW iOS 5.1.1 iPhone 3Gs Activado con BB de iPad preinstalada [Newboot] se lo cargas poniéndolo primero en modo DFU con iReb, ahí mismo están las instrucciones de como hacerlo si no sabes, luego entras a cydia e instalas ultrasn0w

  7. #7
    Usuario Registrado
    Fecha de ingreso
    18 sep, 12
    Mensajes
    31
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS sin señal luego de iOS 5.1.1

    Cita Iniciado por Jose_Nieves Ver mensaje
    Baja un custom de mi firma, el que dice CFW iOS 5.1.1 iPhone 3Gs Activado con BB de iPad preinstalada [Newboot] se lo cargas poniendolo primero en modo DFU con iReb, ahi mismo estan las instrucciones de como hacerlo si no sabes, luego entras a cydia e instalas ultrasn0w
    Gracias!!! Ya me pongo a probar y te comento como me fue!!!

    ---------- Mensaje escrito a las 16:18 ---------- El mensaje anterior fue a las 16:15 ----------

    No cuestiono tu respuesta, pero no es del OLDBOOT mi iPhone??? este es el n° de serie: 8600226U3NP

  8. #8
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Nop, los Oldboot son hasta la semana 39 del 2009 y el tuyo es de la semana 2 del 2010

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •