Resultados 1 al 7 de 7

Tema: Problemas con IO 5.1.1 iphone 3gs

  1. #1
    Usuario Registrado
    Fecha de ingreso
    25 ago, 12
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Problemas con IO 5.1.1 iphone 3gs

    Hola me alegra ser parte ahora de una gran pagina la cueal se dedica a ayudar personas como nosotros :)

    Explico mi problema, soy nuevo en la esto asi que espero me ayuden!!

    tengo un Iphone 3gs 16 GB, IO 5.1.1 FIRmWARE 06.15

    el problema comenzo cuando actualice esta version, todo estaba muy bien hice el jailbrake con sn0wbreeze 2.9.6 el cual todo salio de maravilla, funciona con otras sim card y todo, todo comenzo cuando veo que las aplicaciones osea todas, estan bien lentas, se quedan trabadas, hasta cuando escribo un mensaje el teclado se queda como frizado y luego regresa, y el facebook es una eternidad para abrir, todo esto con WI-FI. mi pregunta es sera algun problema del IOS nuevo o es algun problema de mi telefono? anterioremente tenia la version 4.2 y el mismo firmware... y estaba igual y por tal razon actualice a la mas nueva pero sigo con el mismo problema

    espero alguien sepa como ayudarme quedaria inmensamente agradecido... buenas tardes a todos

  2. #2
    Usuario Registrado Avatar de thekorhys
    Fecha de ingreso
    26 nov, 11
    Mensajes
    967
    Gracias Thanks Given 
    1
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Eso suele pasar cuando cargas la copia de seguridad después de actualizarlo es mejor configurar el iPhone cono nuevo para asi este mas fluido y no tenga problemas yo tengo un 3Gs con iOS 5.1.1 y va de maravilla va bien fluido pero yo no actualicé restaure y lo configure como nuevo y va muy bien.
    Y otra cosa te recomiendo bajar la baseband de 06.15.00 a 05.13.04 asi recuperaras la función del GPS y podrás seguir liberando con ultrasnow y esa baseband es mucho mejor que la del iPad



    thekorhys

  3. #3
    Usuario Registrado
    Fecha de ingreso
    25 ago, 12
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problemas con IO 5.1.1 iphone 3gs

    muchas gracias THEKORHYS por tu respuesta.



    Pues eso de la copia de seguridad no lo sabia pero Buen dato, con respecto a bajar el baseband si estoy un poco desorientado porque nunk lo e intentado hacer, seria muy amable de tu parte como le hago porfavor?


    e estado investigando y parece que no se puede hacer su el telefono fe fabricado en una semana en especifico, y pues el 3r numero es 10 y los otros dos son 24 entonces no se, haber si me dises los pasos a seguir para bajar el baseband muchas gracias de antemano cuidate :)

  4. #4
    Usuario Registrado Avatar de thekorhys
    Fecha de ingreso
    26 nov, 11
    Mensajes
    967
    Gracias Thanks Given 
    1
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    En tu caso ya no hay problema por que ya tiene la BB del iPad instalada no tendrás problemas solo sigue este tutoríal y podrás bajar la BB al 05.13.04
    [Sólo los usuarios registrados pueden ver los enlaces. ]



    thekorhys

  5. #5
    Usuario Registrado
    Fecha de ingreso
    25 ago, 12
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problemas con IO 5.1.1 iphone 3gs

    fijate que estube chequeando la pagina y tengo un problemon.... descargue todo listo para hacer todo me ingrese al programa puse el IOS 5.1.1 y todo bien cuando estaba reiniciando el telefono 3 seg power button 10 seg power and off etc..... me mostro este mensaje (the connected device doesn't support untethered options) y ahi no supe que hacer no se cual es el problema???

    ---------- Mensaje escrito a las 02:58 ---------- El mensaje anterior fue a las 02:54 ----------

    lo unico que en la opcion que dise que si el telefono es nuevo o viejo te aparece la opcion YES OR NO................ yo puse NO, porque mi telefono fue hecho año 10 y el digito 4to es 2 y el 5to es un 4.... entonces no se si ese puede ser el detalle que tenia que poner YES, pero no se como te digo ahi si no se talvez me hechas la mano muchas gracias por responder

    ---------- Mensaje escrito a las 03:00 ---------- El mensaje anterior fue a las 02:58 ----------

    perdon el numeo de serie es 5K1025TY---

  6. #6
    Usuario Registrado
    Fecha de ingreso
    25 ago, 12
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problemas con IO 5.1.1 iphone 3gs

    ya pude hacerlo, simple mente en vez de la opcion NO, le puse SII y listo bajo la version,, muy amable gracias por tu ayuda

  7. #7
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Problemas con IO 5.1.1 iphone 3gs



Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •