Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 14

Tema: No me levanta señal

  1. #1
    Usuario Registrado Avatar de Jerry1212
    Fecha de ingreso
    23 abr, 11
    Mensajes
    449
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Exclamation No me levanta señal

    Hola amigos... tengo un 3gs con IOS 5.1.1 y tiene la baseband 05.13.04 y no me reconoce la señal ya instale ultrasnow y el fix ultrasnow y nada y no se que hacer para que me levante señal... gracias amigos...

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado

    Create un custom Activado con sn0wbreeze 2.9.6 SIN BB de iPad y se lo cargas con iTunes poniéndolo en modo DFU antes y le reinstalas ultrasn0w



  3. #3
    Usuario Registrado Avatar de Jerry1212
    Fecha de ingreso
    23 abr, 11
    Mensajes
    449
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me levanta señal

    Amigo no entiendo... Alguien que me explique..

  4. #4
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado

    Dime cuál es tu fecha de fabricación, ve a ajustes>general>información y dime que dice en el número de serie a ver si es Oldboot ó Newboot


    Última edición por Jose Nieves; 24/08/2012 a las 01:34

  5. #5
    Usuario Registrado Avatar de Jerry1212
    Fecha de ingreso
    23 abr, 11
    Mensajes
    449
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me levanta señal

    5k035ad93np ese es mi número de serie amigo... ahora?

  6. #6
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado

    Entra a mi firma y baja el custom que dice CFW iOS 5.1.1 Activado iPhone 3Gs [NEWBOOT], y se lo cargas, ahí mismo tienes las instrucciones, después instalas ultrasn0w



  7. #7
    Usuario Registrado Avatar de Jerry1212
    Fecha de ingreso
    23 abr, 11
    Mensajes
    449
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No me levanta señal

    ok empezare a descarga y luego lo cargo normal en itunes como si fuera hecho con ifaith? gracias amigo hare la prueba y te comento

    ---------- Mensaje escrito a las 17:54 ---------- El mensaje anterior fue a las 17:53 ----------

    si no tengo la bb del ipad tengo la rebajada ya que lo hice con el utlimo redsnow y me la bajo pero no coje señal...

  8. #8
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado

    Para cargar el custom lo pones primero en modo DFU con iReb5 para que no te dé error


    Última edición por Jose Nieves; 25/08/2012 a las 20:05

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •