Página 2 de 2 PrimerPrimer 12
Resultados 9 al 14 de 14

Tema: Problema con ultrasnow en iphone 3g

  1. #9
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado

    Ps esta raro prueba con otra sim a ver

    PD: Verificastes si te quedó con la BB 5.13?



  2. #10
    Usuario Registrado
    Fecha de ingreso
    20 jul, 12
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con ultrasnow en iphone 3g

    si comprobe qe era la baseband correcta y todo esta como deberia, probare con otras tarjetas, entonces esto:Locked Status: Locked
    no tiene qe ver? :s
    por cierto siento ser tan pesado y aburrido con este tema :(

  3. #11
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado

    Hazte un custom Activado de la 4.1 con sn0wbreeze 2.1, bájalo de aqui

    [Sólo los usuarios registrados pueden ver los enlaces. ]

    Aqui tienes los firm oficiales para que bajes el 4.1 para 3G

    [Sólo los usuarios registrados pueden ver los enlaces. ]




    Última edición por Jose Nieves; 21/07/2012 a las 00:40

  4. #12
    Usuario Registrado
    Fecha de ingreso
    20 jul, 12
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con ultrasnow en iphone 3g

    no puedo bajarlo, he probado ya con varios customs, descargados de aqui y echos por mi y nada, se queda atascado con la manzana, se reinicia y vuelve a atascarse, en bucle

  5. #13
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado

    Cuando vas a cargarle el custom con iTunes, lo estás poniendo en modo DFU con iReb primero?


    Enviado desde mi iPhone 4S

  6. #14
    Usuario Registrado
    Fecha de ingreso
    20 jul, 12
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con ultrasnow en iphone 3g

    sip, si no me da error 1600
    el itunes lo pasa bien lo instala todo bien pero a la hora de configurarse el iphone no lo logra y entra en el bucle ese, ya probe con varios pc's y customs pero siempre da el mismo problema

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •