Resultados 1 al 5 de 5

Tema: No edge ni 3G, iphone4 actualizado a 5.1.1 jailbreak

  1. #1
    Usuario Registrado
    Fecha de ingreso
    07 oct, 08
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado No edge ni 3G, iphone4 actualizado a 5.1.1 jailbreak

    Buenas tardes, os expongo mi problema, tenía mi iPhone 4 GSM de 32 Gb con modem 04.10.01 y una gevey ultra, todo perfecto, con mi 3G funcionando en la versión 4.3.3

    El otro día lo actualicé y con snowbreeze le hice un custom para preservar la bb. Actualicé a 5.1.1 la 9B208 y aunque me costó un poco al final le entró el firmware, todo perfecto pero no me funciona el 3G ni el internet (cuando me refiero a que no me funciona el internet me refiero al internet del proveedor de la tarjeta, el wifi si va bien), he comprobado y sigo teniendo la bb a 04.10.01, la gevey funciona, sigo teniendo cobertura de red, wifi, todo pero no tengo internet.

    Notas: Activé las push con el SAM (antes de poner el sam tampoco tenía 3G ni internet a través de la tarjeta)

    Me podeis ayudar?? hay algún tipo de fix para ese problema??

    Gracias!!

  2. #2
    Usuario Registrado Avatar de rafa2590
    Fecha de ingreso
    03 may, 11
    Mensajes
    62
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Perrin en estas iOS a mi tambien se me tracaba el 3G lo que hice es con el 3G activado y el edge activado sacar la sim y ponerla nuevamente y vuelve.

    ( lo que si te dejo en claro que lo hice sin gevey) ya que con los pasos que implica la gevey a lo mejor ese el problema!!!! Prueba y me avisas

    Lo otro que CIA nativa es tu equipo??


    Sent from my iPhone 4s 32GB

  3. #3
    Usuario Registrado
    Fecha de ingreso
    07 oct, 08
    Mensajes
    4
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No edge ni 3G, iphone4 actualizado a 5.1.1 jailbreak

    hola, gracias por contestar, la operadora original es vodafone y la operadora que le tengo puesta es yoigo.

    He probado lo de sacar y meter la tarjeta pero sigue igual.

    A ver si alguien me puede ayudar.

    Gracias!!

  4. #4
    Usuario Registrado Avatar de Drtatom
    Fecha de ingreso
    19 nov, 10
    Mensajes
    129
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No edge ni 3G, iphone4 actualizado a 5.1.1 jailbreak

    Vas a tener que cargar los datos de tu operador manualmente.

    Saludos

  5. #5
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Antes de configurar los APN proba marcando la casilla dd itinerancia de datos, las gevey necesitan eso activado para que funcione internet... Al menos en todas las que configure yo

    Sent from my GT-N7000 2
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •