Resultados 1 al 3 de 3

Tema: Sin icono EDGE y 3G

  1. #1
    Usuario Registrado
    Fecha de ingreso
    02 may, 08
    Mensajes
    33
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Sin icono EDGE y 3G

    Actualice mi iPhone 4 a la version 5.1.1 preservando la baseband 4.10.01 para poder utilizar mi gevey sim. El problema es que me da señal de mi operador unicamente para llamadas y sms ya que no me muestra los iconos de E y 3G aun estando activados desde los ajustes. Ya introduje de forma manual los datos de mi proveedor y no pasa nada. ¿Alguna ayuda?

  2. #2
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin icono EDGE y 3G

    Activaste la itinerancia de datos? si no me equivoco hay que tenerla activada con la GEVEY
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado
    Fecha de ingreso
    02 may, 08
    Mensajes
    33
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin icono EDGE y 3G

    Cita Iniciado por pablo_cba Ver mensaje
    Activaste la itinerancia de datos? si no me equivoco hay que tenerla activada con la GEVEY
    Problema resuelto. ¡ Gracias !

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •