Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 10

Tema: Quiero instalar iOS5 a mi iPod touch 1 generacion.

  1. #1
    Usuario Registrado Avatar de LolitaSanchez
    Fecha de ingreso
    12 jul, 12
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Exclamation Quiero instalar iOS5 a mi iPod touch 1 generacion.

    Tengo un iPod touch primera generacion 8GB version 3.1.3(7E18) y ya tengo el Cydia instalado. No puedo descargarme ninguna applicacion de app store a menos que tenga el iOS5 o iOS4.0. donde y como puedo descargarme el iOS ?

  2. #2
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,240
    Gracias Thanks Given 
    20
    Gracias Thanks Received 
    28
    Agradecido en
    11 Mensajes

    Predeterminado

    No se puede Lolita el 1G llega hasta la 3.1.3, si eres mujer puedes pedir tu rango aquí. Saludos y Bienvenida(o)

    [Sólo los usuarios registrados pueden ver los enlaces. ]


    Última edición por Jose Nieves; 12/07/2012 a las 20:18

  3. #3
    Usuario Registrado Avatar de LolitaSanchez
    Fecha de ingreso
    12 jul, 12
    Mensajes
    2
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Quiero instalar iOS5 a mi iPod touch 1 generacion.

    Ah ok gracias pero no saben como poder descargarse entonces las applicaciones que requieren el iOS 4.0. ?

  4. #4
    Usuario Registrado Avatar de E.Vil N.Ever D.Ies
    Fecha de ingreso
    08 jun, 12
    Mensajes
    72
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    El problema es que las aplicaciones de ios4 no son soportadas en ios3 o inferior, por lo tanto aunque puedas instalarlas no podrás ejecutarlas.

    Pero puedes intentar instalarlas con installous, ese las instala sin hacer preguntas de compatibilidad.

    Con suerte y pueden llegar a funcionar.

    Saludos.


    Enviado desde mi oficina para iPhone.
    Última edición por E.Vil N.Ever D.Ies; 12/07/2012 a las 21:32

  5. #5
    Usuario Registrado Avatar de orra666
    Fecha de ingreso
    14 may, 09
    Mensajes
    3,002
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Quiero instalar iOS5 a mi iPod touch 1 generacion.

    usa versiones viejas de las aplicaciones que desees usar..

  6. #6
    Usuario Registrado Avatar de canchume
    Fecha de ingreso
    04 jun, 10
    Mensajes
    2,486
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Quiero instalar iOS5 a mi iPod touch 1 generacion.

    Ojo con esos de whited00r no puedes instalar aplicaciones que requieran iOS 4 e iOS 5
    GT: canchumefolcore

  7. #7
    Usuario Registrado
    Fecha de ingreso
    04 mar, 12
    Mensajes
    3
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Quiero instalar iOS5 a mi iPod touch 1 generacion.

    Cita Iniciado por canchume Ver mensaje
    Ojo con esos de whited00r no puedes instalar aplicaciones que requieran iOS 4 e iOS 5
    ._. perdona pero es obvio que aunque fuera oficial pudieras XD el itouch 1 no sube de 3.1.3 por eso se lo recomende

  8. #8
    Usuario Registrado Avatar de canchume
    Fecha de ingreso
    04 jun, 10
    Mensajes
    2,486
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Quiero instalar iOS5 a mi iPod touch 1 generacion.

    solo lo mencione para ratificar que no se podia
    GT: canchumefolcore

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •