Página 5 de 6 PrimerPrimer ... 3456 ÚltimoÚltimo
Resultados 33 al 40 de 47

Tema: mi iphone 3G no se libera con ultrasnow

  1. #33
    Usuario Registrado
    Fecha de ingreso
    27 jun, 12
    Mensajes
    27
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: mi iphone 3G no se libera con ultrasnow

    Cita Iniciado por Jose_Nieves Ver mensaje
    Hazlo con el 0.9.3998
    ya lo voy a intentar pero la cosa es que no se puede instalar el actualizado porque mi firm es un custom por eso no lo podia actualizar al mobile pero ya voy a probar gracias

    ---------- Mensaje escrito a las 03:45 ---------- El mensaje anterior fue a las 03:34 ----------

    no ya lo intente y nada ;(

  2. #34
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Edite el mensaje de arriba haz lo que dice a ver



  3. #35
    Usuario Registrado
    Fecha de ingreso
    27 jun, 12
    Mensajes
    27
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: mi iphone 3G no se libera con ultrasnow

    Cita Iniciado por Jose_Nieves Ver mensaje
    Hazlo con el 0.9.3998 y verificas si en realidad estan el ultrasn0w y el mobile substrate en Cydia, si están los dos intenta ahora reinstalar el ultrasn0w pero desde Cydia mismo a ver si ahora te deja
    ya comprobe y si estan instalados y si le quito el custom y pongo la 4.1 voy a intentar con eso

  4. #36
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: mi iphone 3G no se libera con ultrasnow

    Crea el custom con sn0wbreeze 2.1 o 2.2.1 segun quieras 4.1 o 4.2.1, despues de eso pasale redsn0w 0.9.6rc8 antes de instalar nada de Cydia, abri Cydia y actualiza todos los paquetes que solicita, si no te solicita ninguno te vas a la pestaña del medio (changes creo que es) y le das a recargar arriba a la izquierda, eso va a hacer que te salten varias actualizaciones, dale a que actualize todo (puede que la traduccion este mal y diga algo como actualizacion finalizada, esa esa es la que tenes que elegir) vas a ver que marca algunas cosas para actualizar, otras para desinstalar y otras para instalas... confirmalo, cuando termine te va a pedir que reinicies el equipo... hacelo y proba a instalar ultrasn0w de nuevo...

    No se porque a veces al instalar ultrasn0w se reinicia antes de terminar de instalarlo (a este o a una de las dos dependencias) y nunca se instala bien, ni por iFunBox... con lo que escribi arriba lo soluciono cuando me pasa en los 3G...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #37
    Usuario Registrado
    Fecha de ingreso
    27 jun, 12
    Mensajes
    27
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: mi iphone 3G no se libera con ultrasnow

    Cita Iniciado por pablo_cba Ver mensaje
    Crea el custom con sn0wbreeze 2.1 o 2.2.1 segun quieras 4.1 o 4.2.1, despues de eso pasale redsn0w 0.9.6rc8 antes de instalar nada de Cydia, abri Cydia y actualiza todos los paquetes que solicita, si no te solicita ninguno te vas a la pestaña del medio (changes creo que es) y le das a recargar arriba a la izquierda, eso va a hacer que te salten varias actualizaciones, dale a que actualize todo (puede que la traduccion este mal y diga algo como actualizacion finalizada, esa esa es la que tenes que elegir) vas a ver que marca algunas cosas para actualizar, otras para desinstalar y otras para instalas... confirmalo, cuando termine te va a pedir que reinicies el equipo... hacelo y proba a instalar ultrasn0w de nuevo...

    No se porque a veces al instalar ultrasn0w se reinicia antes de terminar de instalarlo (a este o a una de las dos dependencias) y nunca se instala bien, ni por iFunBox... con lo que escribi arriba lo soluciono cuando me pasa en los 3G...
    gracias lo voy a intentar

    ---------- Mensaje escrito a las 19:16 ---------- El mensaje anterior fue a las 18:53 ----------

    Cita Iniciado por pablo_cba Ver mensaje
    Crea el custom con sn0wbreeze 2.1 o 2.2.1 segun quieras 4.1 o 4.2.1, despues de eso pasale redsn0w 0.9.6rc8 antes de instalar nada de Cydia, abri Cydia y actualiza todos los paquetes que solicita, si no te solicita ninguno te vas a la pestaña del medio (changes creo que es) y le das a recargar arriba a la izquierda, eso va a hacer que te salten varias actualizaciones, dale a que actualize todo (puede que la traduccion este mal y diga algo como actualizacion finalizada, esa esa es la que tenes que elegir) vas a ver que marca algunas cosas para actualizar, otras para desinstalar y otras para instalas... confirmalo, cuando termine te va a pedir que reinicies el equipo... hacelo y proba a instalar ultrasn0w de nuevo...

    No se porque a veces al instalar ultrasn0w se reinicia antes de terminar de instalarlo (a este o a una de las dos dependencias) y nunca se instala bien, ni por iFunBox... con lo que escribi arriba lo soluciono cuando me pasa en los 3G...
    una pregunta en el custom no le hago para que se active para todas las operadoras ni el jailbreak o como porque dices que despues le pase el redsnow no te entiendo como le paso el redsnow ? gracias

  6. #38
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: mi iphone 3G no se libera con ultrasnow

    Los sn0wbreeze antiguos (los que tenes que usar) no tienen opcion de crear custom sin jailbreak (la activacion podes seleccionar que se haga o no) pero asi todo es mejor rehacer el jailbreak con el redsn0w que te comento una vez que esta restaurado para evitar el problema de que se reinicia al instalar ultrasn0w y sus dependencias...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  7. #39
    Usuario Registrado
    Fecha de ingreso
    27 jun, 12
    Mensajes
    27
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: mi iphone 3G no se libera con ultrasnow

    Cita Iniciado por pablo_cba Ver mensaje
    Los sn0wbreeze antiguos (los que tenes que usar) no tienen opcion de crear custom sin jailbreak (la activacion podes seleccionar que se haga o no) pero asi todo es mejor rehacer el jailbreak con el redsn0w que te comento una vez que esta restaurado para evitar el problema de que se reinicia al instalar ultrasn0w y sus dependencias...
    podrias poner un link del snowbreeze porque no lo encuentro solo el actualizado gracias

  8. #40
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,207
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Aqui los tienes:

    [Sólo los usuarios registrados pueden ver los enlaces. ]



Página 5 de 6 PrimerPrimer ... 3456 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •