Resultados 1 al 2 de 2

Tema: duda con JB en 4s 5.1.1, no me instala las apps

  1. #1
    Usuario Registrado
    Fecha de ingreso
    27 sep, 10
    Mensajes
    10
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado duda con JB en 4s 5.1.1, no me instala las apps

    Buenos dias, a ver si me podeis ayudar. Ayer meti el jailbreak a mi 4s con BB 5.1.1. con absinthe. Me intalo Cydia, todo ok, pero cuando instalo cualquier aplicacion me da fallo, ya sea desde ITUNES O IFUNBOX.... Tengo un 3gs con el JB y las mismas app me las instala ok. Mi pregunta es si dentro de cydia tengo que descargar algun paquete o algo, la BB del 4s es la 9b206 o tengo que hacer alguna historia mas.

    Bueno muxas gracias de ante mano,

    Un saludo a todo el foro..

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,639
    Gracias Thanks Given 
    22
    Gracias Thanks Received 
    4
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: duda con JB en 4s 5.1.1

    Debes instalar AppSync 5.0+, añade la repo cydia.hackulo.us e instalas ese paquete.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •