Página 2 de 2 PrimerPrimer 12
Resultados 9 al 13 de 13

Tema: No funciona push de mails

  1. #9
    Usuario Registrado Avatar de sebavelvet
    Fecha de ingreso
    16 ago, 09
    Mensajes
    233
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No funciona push de mails

    Sigo igual.. ahora borre todas las cuentas y estoy tratando de poner la de yaho como exchange, no sé que poner en "servidor"... pongo pop.mail.yahoo.com pero me dice "imposible verificar la informacion de la cuenta"

  2. #10
    Usuario Registrado
    Fecha de ingreso
    22 jun, 10
    Mensajes
    91
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Cita Iniciado por sebavelvet Ver mensaje
    Sigo igual.. ahora borre todas las cuentas y estoy tratando de poner la de yaho como exchange, no sé que poner en "servidor"... pongo pop.mail.yahoo.com pero me dice "imposible verificar la informacion de la cuenta"
    Intenta con m.yahoo.com/mail

  3. #11
    Usuario Registrado Avatar de sebavelvet
    Fecha de ingreso
    16 ago, 09
    Mensajes
    233
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No funciona push de mails

    Cita Iniciado por picapiedra77 Ver mensaje
    Intenta con m.yahoo.com/mail

    Gracias amigo, pero no.
    Sigo probando m.yahoo.com tambien probé y otras combinaciones... si alguno se le ocurre otra cosa...

  4. #12
    Usuario Registrado
    Fecha de ingreso
    22 jun, 10
    Mensajes
    91
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Cita Iniciado por sebavelvet Ver mensaje
    Gracias amigo, pero no.
    Sigo probando m.yahoo.com tambien probé y otras combinaciones... si alguno se le ocurre otra cosa...
    Al parecer Yahoo no tiene servidor exchange

  5. #13
    Usuario Registrado Avatar de sebavelvet
    Fecha de ingreso
    16 ago, 09
    Mensajes
    233
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: No funciona push de mails

    Una solución temporal: entré en mi cuenta de yaho (desde la web me refiero) y en "opciones" está la posibilidad de "reenviar mesajes pop" ahí marcas en la casilla "reenviar yahoo! mail a otra dirección de correo:" ahí escribí mi dirección de gmai y yo particularmente elegí "guardar y reenviar y marcar como leído"
    En el iphone configuré mi cuenta de gmai como exchange, el servidor que tiene que poner es m.google.com.
    Entonces si alguien me escribe a mi cuenta de yaho el mail llega a esa cuenta y queda ahí pero también me envía ese mail a la de gmai que en el iphone llega al instante. (push)
    Por otro lado sigo con mi cuenta de yaho en el iphone. solo que ahí llegan mucho más tarde.
    No sé si quedó claro, cualquier cosa me dicen...

    A los mods y administradores si pueden dejar el post abierto se los agradecería, me gustaría saber situaciones de otros foreros, no sé si es un problema del jailbreak o de yaho... gracias.

Página 2 de 2 PrimerPrimer 12

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •