Resultados 1 al 6 de 6

Tema: Error al actualizar a 5.1

  1. #1
    Usuario Registrado Avatar de gaby1726
    Fecha de ingreso
    10 dic, 10
    Mensajes
    127
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Error al actualizar a 5.1

    Hola tengo el ipad 2 3G con 5.0.1 y jailbrak el problema es que ahora cuando quiero actualizar desde el propio ipad cunado empieza a instalar la actualizacion sale un mensaje diciendo "no se ha podido descargar la version 5.1.1" y se cierra.
    Necesito ayuda gracias

  2. #2
    Usuario Registrado Avatar de L30N
    Fecha de ingreso
    06 feb, 08
    Mensajes
    838
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Te manda error por lo mismo de que tienes jailbreak... Si quieres actualizar lo tendrás que hacer desde iTunes :)

    [Sólo los usuarios registrados pueden ver los enlaces. ]

  3. #3
    Usuario Registrado Avatar de gaby1726
    Fecha de ingreso
    10 dic, 10
    Mensajes
    127
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error al actualizar a 5.1

    Ah pues lo hare desde itunes, si lo hice del dispositivo es que solo eran 200 mb y nno los casi 800 de itunes mañana comentare gracias

  4. #4
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Error al actualizar a 5.1



  5. #5
    Usuario Registrado Avatar de gaby1726
    Fecha de ingreso
    10 dic, 10
    Mensajes
    127
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Error al actualizar a 5.1

    Ya lo he solucionad desde el propio itune tambien dada errar y gracias a un troco que encontre el google ya pude actualizar tanto el ipad 2 3g como el iphone 4 a la version 5.1 y ya estan jailbreados los dos.

  6. #6
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Error al actualizar a 5.1



Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •