Resultados 1 al 8 de 8

Tema: Apagado al tratar de instalar paquetes

  1. #1
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Exclamation Apagado al tratar de instalar paquetes

    Si este tema no va aquí favor moverlo, la cuestión es que compre un 3G que tenía la versión 4.2.1 con BB de iPad y ultrasn0w funcionando bien quise bajarlo a la 4.1 con un custom activado dado que no me gusta para nada la 4.2.1 la cuestión es que cuando instalo las repos en cydia no tengo problemas, ahora bien cuando intento instalarle el ultrasn0w o cualquier paquete de cualquier repo cuando esta cargando se apaga el teléfono y vuelve a prender sin instalar el paquete, intente instalarle tambien un custom de la 4.1 con BB de ipad preinstalada y me pasa lo mismo, no se si alguien le ha pasado lo mismo

    PD: Cuando tenía la 4.2.1 instalaba bien los paquetes

  2. #2
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Apagado al tratar de instalar paquetes

    Intenta ponerla en la ruta Autoinstall y después reiniciar el iPhone.

  3. #3
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Cita Iniciado por AmbusH Ver mensaje
    Intenta ponerla en la ruta Autoinstall y después reiniciar el iPhone.
    El que AmbusH el ultrasn0w??



  4. #4
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Apagado al tratar de instalar paquetes

    Sí, pero no sé si lo instalará bien, debería, no deja de ser un paquete .deb.

  5. #5
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado Respuesta: Apagado al tratar de instalar paquetes

    Si lo he hecho en iphones sin wifi ni 3G y lo puedo hacer con este pero el problema es que no me deja instalar ningun paquete

  6. #6
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Apagado al tratar de instalar paquetes

    Pero al meterlo en la ruta Autoinstall y al reiniciar se supone que se instala. Por eso te digo esa opción.

  7. #7
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,206
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Si pero tendría que entonces meter todo por ruta, voy a ver si le instalo de nuevo la 4.2.1 a ver que pasa, no me gusta pero ni modo......



  8. #8
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,635
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Apagado al tratar de instalar paquetes

    Es lo malo que tiene iOS 4.2.1 en el iPhone 3G.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •