Resultados 1 al 5 de 5

Tema: problema posiblemente causado por icleaner

  1. #1
    Usuario Registrado Avatar de thekorhys
    Fecha de ingreso
    26 nov, 11
    Mensajes
    967
    Gracias Thanks Given 
    1
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado problema posiblemente causado por icleaner

    Bien compañeros entro desde Safari en mi iPhone y voy a Google imagenes y no sirve solo puedo ver las miniaturas pero cuando quiero seleccionar una imagen para verla pero no puedo puedo no me deja no tampoco me deja pasar ala siguiente pagina de imagenes no se por que sea o no se que moví por que funcionaba bien. O fue un tweak que ocasiono ese problema? Como lo puedo solucionar?


    Enviado desde mi iPhone

    ☆thekorhys☆

    ---------- Mensaje escrito a las 21:50 ---------- El mensaje anterior fue a las 20:34 ----------

    Creo que esto lo ocasiono icleaner lo actualize y lo heche a andar y despues no estaba el icono de appstore estaba pero como gris despues entre a safari y busque unas imagenes y no me dejaba verlas y ahoara encontre un problema mas no me deja sincronizar se queda esperando sincronizacion y no pasa de hay
    Última edición por thekorhys; 10/05/2012 a las 22:50

  2. #2
    Usuario Registrado Avatar de G1anKarl0
    Fecha de ingreso
    06 ene, 12
    Mensajes
    860
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Yo no he tenido problemas del todo con el iCleaner


     Desde mi iPhone 4 

  3. #3
    Usuario Registrado Avatar de thekorhys
    Fecha de ingreso
    26 nov, 11
    Mensajes
    967
    Gracias Thanks Given 
    1
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Ya eh investigado y ya son varios que tienen este mismo problema que yo asi que algo lo esta ocacionando


    Enviado desde mi iPhone

    ☆thekorhys☆

  4. #4
    Usuario Registrado Avatar de G1anKarl0
    Fecha de ingreso
    06 ene, 12
    Mensajes
    860
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Creo que es un problema de Google porque ha afectado a teléfonos con android también.


     Desde mi iPhone 4 

  5. #5
    Usuario Registrado Avatar de theiphone
    Fecha de ingreso
    24 oct, 11
    Mensajes
    37
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: problema posiblemente causado por icleaner

    Al parecer solo pasa con la version movil de google

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •