Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 9 al 16 de 19

Tema: iPhone 3GS ios 4.1 firmware 6.15 sin señal

  1. #9
    Usuario Registrado
    Fecha de ingreso
    02 may, 12
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS ios 4.1 firmware 6.15 sin señal

    Ya verifique que es un 3GS ios 4.1( 8B117) firmware 06.15 oldboot y que tengo instalado el cydia y ultrasn0w 1.2.5. Mi problema es que solo lo puedo utilizarlo como un iPod porque no coge la señal al momento de ponerle mi chip.

    Por favor, sus comentarios. Gracias

  2. #10
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Antes de hacer nada intenta reinstalar el ultrasn0w, le das el respring y verifica si te agarra señal sino haces el proceso que te dijimos previamente.

    Si es oldboot este es el que te aplica: [Sólo los usuarios registrados pueden ver los enlaces. ]



    📱Enviado desde mi iPhone 4S 📱
    Última edición por Jose Nieves; 03/05/2012 a las 18:46

  3. #11
    Usuario Registrado
    Fecha de ingreso
    02 may, 12
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS ios 4.1 firmware 6.15 sin señal

    Estimados gracias por su atención y diculpen no haberme explicado bien. Tengo un Iphone 3GS desbloquedado con ios 4.1(8B117) y baseband 6.15, oldboot con Cydia y ultrasn0w 1.2.5 instalados. Funciona perfectamente como iPod pero cuando le coloco un chip, reconoce el operado en el equipo pero no coge señal. Descarté que sea problema de la antena. Espero sus comentarios.

  4. #12
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS ios 4.1 firmware 6.15 sin señal

    Una vez mas... si no te levanta señal entonces todavia NO esta desbloqueado... reinstala el custom 4.1 con baseband de iPad, previamente comproba la semana de fabricacion para evitar posible problemas...
    [Sólo los usuarios registrados pueden ver los enlaces. ]

  5. #13
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Pero arriba a mano izq te reconoce el operador pero no tiene señal, no te salen las barritas? Reinstalastes el ultrasn0w como te dije?

    Si no haz lo que te dice pablo



    📱Enviado desde mi iPhone 4S 📱
    Última edición por Jose Nieves; 03/05/2012 a las 20:25

  6. #14
    Usuario Registrado
    Fecha de ingreso
    02 may, 12
    Mensajes
    8
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS ios 4.1 firmware 6.15 sin señal

    ok Pablo, reinstalando... Ya comprobé que es oldboot. Gracias.

    ---------- Mensaje escrito a las 18:29 ---------- El mensaje anterior fue a las 18:23 ----------

    No sale el operador arriba, lo reconoce en Ajustes/General/Información. Termino la reinstalación del custom y si no funciona, sigo con la reinstalación del ultrasn0w. Todo ésto se tiene que hacer con el chip instalado? Gracias.

  7. #15
    Moderador Avatar de Jose Nieves
    Fecha de ingreso
    02 ago, 10
    Mensajes
    18,208
    Gracias Thanks Given 
    3
    Gracias Thanks Received 
    3
    Agradecido en
    2 Mensajes

    Predeterminado

    Tienes que instalarle el ultrasn0w obligado sino no funciona, y puedes hacerlo sin el chip y despues ponerselo si quieres


    📱Enviado desde mi iPhone 4S 📱

  8. #16
    Moderador Avatar de pablo_cba
    Fecha de ingreso
    06 oct, 09
    Mensajes
    12,498
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: iPhone 3GS ios 4.1 firmware 6.15 sin señal

    No te va a funcionar hasta que no instales de nuevo el ultrasn0w... luego de instalarlo, mantene presionado el home y el power hasa que se apague y veas la manzanaya que hay que reiniciar y Cydia pide respring nada mas
    [Sólo los usuarios registrados pueden ver los enlaces. ]

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •