Resultados 1 al 3 de 3

Tema: Sin servicio si activo la red 3G en 3Gs

  1. #1
    Usuario Registrado
    Fecha de ingreso
    08 sep, 08
    Mensajes
    40
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Sin servicio si activo la red 3G en 3Gs

    Hola a todos, desde hace casi un mes tengo un problema con la red 3g del iPhone 3Gs (ios 5.0.1).
    Siempre ha funcionado bien, pero desde hace cosa de un mes al activarla se queda sin servicio. La red gsm va sin problemas y a tope de cobertura.
    He probado mil cosas, pelerame con movistar, desmontar el iphone, intentar limpiarlo, restaurarlo, pasarle otra vez el redsnow, restaurar ajustes de red, ponerlo en modo avion... y no hay manera de solucionarlo.
    Decir que el iphone es de movistar y no esta liberado, pero utilizo una sim de movistar por lo que no me ha hecho falta liberarlo.
    La sim no es el problema y la cobertura en mi zona tampoco porque en un iPhone 4 la sim va de maravilla y pilla red 3G sin problemas.
    Un apunte, hace dos meses tuve que cambiarle el conector sim porque se le rompio una pestañita, pero incluso tras haberselo cambiado me funcionaba la red 3G perfectamente, asi que no creo que sea por eso.
    Se me ha caido al suelo un par de veces, pero la antena no creo que este dañada porque si no no pillaria cobertura de ningun tipo, no solo la 3G.
    Asi que estoy desesperado y ya no se que mas hacer.
    Agradeceria vuestra ayuda si os ha ocurrido algo similar.

    Un saludo,

    [EDIT]

    Ahora, otra cosa que no habia notado. He activado el 3G, me pone sin servicio y lo he dejado asi. Al rato resulta que tengo cobertura y me aparece el simblito de 3G, por lo que se supone que tendria cobertura 3G.

    He intentado abrir alguna pagina en safari y me dice que no estoy conectado a internet, pero sigo con el simbolo de 3G y con 3 rayas de cobertura.

    No lo entiendo.
    Última edición por pablo_cba; 01/05/2012 a las 19:24 Razón: Aportar mas datos

  2. #2
    Usuario Registrado Avatar de ene80
    Fecha de ingreso
    29 sep, 10
    Mensajes
    137
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Sin servicio si activo la red 3G en 3Gs

    Yo lo solucione restableciendo ajustes de red

  3. #3
    Co Administrador Avatar de AmbusH
    Fecha de ingreso
    11 nov, 10
    Mensajes
    24,636
    Gracias Thanks Given 
    18
    Gracias Thanks Received 
    3
    Agradecido en
    3 Mensajes

    Predeterminado Respuesta: Sin servicio si activo la red 3G en 3Gs

    Gracias por avisar y por poner la solución.



Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •