Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 10

Tema: Problema con untheared en 5.0.1

  1. #1
    Usuario Registrado Avatar de gpomendoza
    Fecha de ingreso
    29 feb, 08
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Problema con untheared en 5.0.1

    Hola amigos les comento este detalle para ver si me ayudan, baje de 5.1 a 5.0.1 un iph 4 por medio de tinyumbrella al cual tenia guardados los shshs pero para restaurar cree un custom con snowbrese porque no me dejaba rest desde original, total despues de tantos errores logre meter el custom,pero cuando reviso el baseband se quedo el del 5.1 '04.12.01 el cual no se me hiso problema porque le pase el Sam y lo libere, hasta aqui todo bien pero se quedo theared el jailbreak, cada vez que lo reinicio tengo que pasar el iboot de redsnow, le trate de pasar el jailbreak de redsnow y me marco error, le baje el corona de cydia y sigue atado, es un iph americano de att, repito ya logre hacer y recibir llamadas, funciona el 3g, y las notificaciones, solamente el detalle del atado no lo decifro,cuando lo reinicio si me arranca pero el cydia y el safari ya no me funciona,...
    Cualquier comentario me va ser util....Saludos y Gracias

  2. #2
    Usuario Registrado Avatar de G1anKarl0
    Fecha de ingreso
    06 ene, 12
    Mensajes
    860
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Un custom no modifica la BB seguro metiste por error directamente el 5.1 y el jailbreak en 5.1 es semitethered. El parche corona solo funciona en 5.0.1.


     Desde mi iPhone 4 
    Última edición por G1anKarl0; 26/04/2012 a las 04:23

  3. #3
    Usuario Registrado Avatar de gpomendoza
    Fecha de ingreso
    29 feb, 08
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con untheared en 5.0.1

    Cita Iniciado por G1anKarl0 Ver mensaje
    Un custom no modifica la BB seguro metiste por error directamente el 5.1 y el jailbreak en 5.1 es semitethered. El parche corona solo funciona en 5.0.1.


     Desde mi iPhone 4 

    Afirma amigo el firm 5.1 lo metieron por error , pero pregunto si lo bajo al 5.01 con un custom no puedo hacer el jailbreak del 5.01 ?? Y quedar sin ataduras?
    Gracias

  4. #4
    Usuario Registrado Avatar de G1anKarl0
    Fecha de ingreso
    06 ene, 12
    Mensajes
    860
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Si tiene el certificado SHSH del 5.0.1 sí puedes crear un custom del 5.0.1 y tener jailbreak untethered.


     Desde mi iPhone 4 

  5. #5
    Usuario Registrado Avatar de gpomendoza
    Fecha de ingreso
    29 feb, 08
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Pues ese es el que le carge, el 5.01 lo cree con snowbreeze [Sólo los usuarios registrados pueden ver los enlaces. ]
    Con la Modalidad de ifaith donde me pide cargar los shsh, lo puse en dfu,le pase ireb , prendi el tss de tiny y luego lo rest con el cust
    Tendre que hacer otro custom ??

  6. #6
    Usuario Registrado Avatar de gpomendoza
    Fecha de ingreso
    29 feb, 08
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con untheared en 5.0.1

    O bajar un custom ya Creado?..

  7. #7
    Usuario Registrado Avatar de G1anKarl0
    Fecha de ingreso
    06 ene, 12
    Mensajes
    860
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado

    Con redsn0w/jailbreak/DFU, sin marcar ninguna opción también te pasa eso?

    Usa redsn0w 0.6.10b5

     Desde mi iPhone 4 

  8. #8
    Usuario Registrado Avatar de gpomendoza
    Fecha de ingreso
    29 feb, 08
    Mensajes
    25
    Gracias Thanks Given 
    0
    Gracias Thanks Received 
    0
    Agradecido en
    0 Mensajes

    Predeterminado Respuesta: Problema con untheared en 5.0.1

    Ok lo intento y te comento .... Lo que si esque use los redsnow nuevos jeje con ese no intente

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •